Aller au contenu

Smôle

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

    jamais

Réputation sur la communauté

0 Neutral

À propos de Smôle

  • Rang
    Junior Member
  1. Merci de vos efforts, c'est en effet dû a Tweak Ui, on venait juste de me donner la réponse sur Clubic. Longue vie à ce site qui m'a permis de booster mon PC !
  2. Ben je fais éditer puis j'enregistre (avec notepad)
  3. Attribut ? Tu veux dire en lecture seule etc ? Il n'y a que la case archive qui est cochée.
  4. Qd je modifie mon config.sys (qui est vide), que je l'enregistre puis je relance mon PC, il est à nouveau vide. Est-ce normal et y a t il un lien avec mon pb ?
  5. Est ce que ca ne peut pas être tout simplement un masquage de disque ?
  6. Je pense que ça doit être un prob de base de registre > y a pas un pro parmi vous ? :?
  7. ok mais j'ai pas la thune pour acheter xp et en plus je crains qu'il ne me pompe trop de ressources
  8. et pourtant il fonctionne > j'ai un dd, un lecteur de dvd et je viens de m'acheter un graveur Après l'avoir installé, je n'ai que mon lecteur D qui apparaît (soit mon dvd soit mon graveur qd je change la lettre) dans explorer et poste de travail > j'ai beau essayé maître-eclave et chgt de nappe rien n'y fait Le plus fort : j'installe Nero et hop il me détecte tous mes lecteurs > alors que windows que dalle (dans mon gestionnaire de periph, tous les lecteurs apparaissent bien pourtant) Je fais une copie à la volée et ca fonctionne Je fais un raccourci vers la lettre E, ca fonctionn
  9. Y a t-il un moyen de faire des reboot plus rapides sous WInME ? Sinon, grâce à vous mon PC est devenu une vraie bête de course, merci !
×
×
  • Créer...