Aller au contenu

Sinix

Membres
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Sinix

  • Rang
    Junior Member
  • Date de naissance 14 juillet

Profile Information

  • Sexe
    Not Telling
  • Localisation
    Un monde constitué seulement de 1 et de 0, tu peux être le 1 ou le 0 mais moi j'ai choisis d'être le 1.
  • Intérêts
    Je suis là pour me renseigner, apprendre, découvrir, et aider. Je suis un débutant en programmation et je conte me professionnaliser grâce à l'aide des membre de ce forum.

Autres informations

  • Votre config
    Une vieille config claquée.
  • Mes langues
    Francais, Anglais, espagnole.

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Slt, re après une petite absence. J'ai installé windows xp car c'est ce qui me fallait mais il faut une clé pour l'installation et je n'en ai pas car je n'est pas payé de license windows xp, du coup y a t-il un moyen d'installer windows xp sur ma machine virtuel sans payer de license ?
  2. Ah ok merci 😂😅 je fais ce qui faut. Mais ils faut les installer en iso ?
  3. Bonjour, Depuis peu je m’intéresse à la virtualisation autrement dis au machine virtuel que je ne maitrise pas encore. J'utilise pour ma part Virtualbox. Je viens de créer ma première machine virtuel pour tester, en suivant un tuto plutôt bien expliqué trouvé sur youtube. Or après avoir lancé ma machine virtuel une erreur mes indiqué pourriez m'aider ? Je débute 😅
  4. Merci mon problème est régler grâce à vous, j’apprécie grandement se forum. Je vous souhaite une bonne continuation. ❤️
  5. Tonton, je viens de mettre à jour adobe flash player, je vais voir si cela fonctionne merci pour ton aide, je reviendrais te dire si ça à marché. ;) Aussi, y a t-il moyen de clôturer le sujet si cela à marché ?
  6. tomtom95 J'ai essayé ce que tu m'a dis on verra bien ce que ça donne. ^^
  7. @ nthor Heu non pas de problème quand je suis sur mon pc et le spécialiste ne m'a rien dit par rapport à ce problème.
  8. J'utilise couramment firefox mais parfois google chrome et dans les deux cas la bande est toujours présente. J'ai aussi mis tout mes pilotes à jours mais rien n'y fait.
  9. Bonjour, tout d'abord je souhaite renseigner que je suis nouveaux donc dsl si je fais des erreurs. Mon problème est le suivant : lors de la lecture d'une vidéo que se soit sur youtube ou sur d'autres sites de streaming une large bande verte verticale apparais. Ce n'ai pas agréable lorsque je regarde un film et je cherche à régler le problème, j'ai déjà amené mon ordinateur chez un spécialiste mais aucun changement ne s'est produit. Pouvez-vous m'aider svp. 😀 Ce n'est vraiment pas pratique.
×
×
  • Créer...