Aller au contenu

Skardo26

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Skardo26

  • Rang
    Junior Member

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je met le sujet en Résolu, J'ai formaté avant votre réponde. (il semblerait que le problème ne soit plus là) Comme dit précédemment je n'ai plus le temps...J'éplucherai tout de même vos différentes solutions via adblock et j'espère qu'elles pourront aider d'autres personnes. Bonne continuation !
  2. 😳 Je m'en veux un peu.... Je ne savais pas que c'était un truc normal de youtube, ça fait des années que je ne vois pas de publicité sur youtube. Mais alors il y a du avoir un problème avec mon Ublock pour qu'il ne bloque pas ça... Un autre ordinateur chez moi avec Ublock n'a absolument aucune pub de la sorte. Merci pour l'aide !
  3. Désolé, j'ai publié un message....Le truc c'est que juste après avoir publié mon message lorsque je continuais en même temps de charger plusieurs vidéo youtube j'ai repris la publicité en pleine dents. 😒 J'ai voulu supprimer le message pour en refaire un et corriger mon enthousiasme mais je n'ai pas eu le temps hier soir.... Et le dimanche ce n'est pas trop possible. Lundi je commence un autre emploi très prenant donc je vais avoir du mal à passer mon temps à chercher le problème. Je pense que je vais rapidement reformater mon pc ce soir et puis ce sera bon par là. Aucun anti-virus n
  4. ADWcleaner : https://up.security-x.fr/file.php?h=Rd18afea8dc0032135def6ac05d2b5b75 JRT : https://up.security-x.fr/file.php?h=Rbd6f2544ee9ea0248b161408c06fd28c J'avais déjà passé un coup d'ADWcleaner sans qu'il ne détecte rien. J'ai refait la manipulation (réinitialisation des applications par défaut) Je pense que c'est bon maintenant.
  5. Je viens d'installer Chrome et d'installer Ublock Origin dessus, je peux constater que le problème est aussi présent sur Chrome. En plus le blocnote s'affiche toujours au démarrage, il avait arrêté pendant un ou deux démarrage.
  6. En fait, quand je clique sur une vidéo dans les tendances youtubes ou dans mes abonnement une fois sur trois ou quatre ça me met un affichage blanc avant la vidéo qui me fait attendre quelques secondes, ce sont des publicités... https://zupimages.net/viewer.php?id=20/45/t45k.jpg Cela apparaît que j'ai Ublock ou pas d'installé... En ce qui concerne malwarebytes Browser tout est coché... Et oui je supprime la publicité youtube, à l'époque avec adblock et maintenant avec Origin. Non, quand Ublock Origin est installé ça me met quand même l'image blanche (sans publicité) et ça me
  7. Malheureusement ça ne fonctionne pas.... J'ai supprimé tous les profiles donc le mien + le défaut et récréé ensuite un tout nouveau profile. Avant ça j'avais supprimé Ublock. Sans le réinstaller le problème persiste... Et ce même en mettant Malwarebytes Browser Guard à la place d'ublock...Donc le problème ne semble pas être ici ....😪 D'ailleurs Malwerbytes n'empêche pas les publicités youtube apparemment.
  8. J'ai essayé de la supprimer, de supprimer le cache et de la réinstaller, je viens aussi de supprimer entièrement firefox et de passer ensuite un coup de Ccleaner, puis de réparer firefox après réinstallation. Rien ne marche... D'autres de mes connaissances utilisent Ublock Origin sans encombre.
  9. J'ai déjà tenté de réparer Firefox de la façon dont vous le mentionnez. Étrange, je viens effectivement de désactiver Ublock dans mon navigateur et les pubs blanches ne semblent plus apparaître... Bon en revanche j'ai les pubs normale maintenant...Il faut donc que je trouve un autre bloqueur? Sinon pour le problème qui me détournait des sites que je voulais consulter en me disant "Vous avez gagné un S10 ..." ça je ne peux pas dire si c'est réparé car ça n'arrive qu'une fois de temps en temps au gré de mes recherches. Tout ce que je peux dire c'est que ça fait au moins une bonne semaine
  10. Effectivement, problème solutionné. (plus d'apparition du bloc-note au démarrage) Le problème qui concerne youtube ne semble pas solutionné lui... Je vais voir pour les mises à jours windows. PS :Sinon est-ce que les Fichiers FRST et Addition vont être supprimés de l'hébergeur de fichier à terme? (pour éviter que certains les utilisent à mauvais escient si c'est possible je ne sais pas...)
  11. Voici le lien du fichier: https://up.security-x.fr/file.php?h=Re20ae3b1e876e4633006ce0a479d4c45 Et il y a un autre petit soucis maintenant c'est qu'après le démarrage il y a un bloc note qui s'affiche...Je ne sais pas si c'est lié à tout ce que je viens de faire mais il me semble que si. https://zupimages.net/viewer.php?id=20/45/rv6e.png Cordialement
  12. Bonjour, Merci pour la rapidité dans le traitement de ma demande. Voici les deux fichiers :
  13. Bonjour, J'ai quelque chose qui a infecté mon ordinateur et qui est visible uniquement quand je navigue sur internet. Le problème se présente comme suit : - Quand je clique sur le lien d'un site pendant mes recherchers certaines fois je tombe sur : - Puis ensuite quand je suis sur youtube, une vidéo sur 3 ou 4 je tombe sur une publicité au début de vidéo qui retarde le lancement (ce n'est pas les vidéos de base de youtube) A noter que l'on ne voit pas la pub mais juste un fond blanc car j'ai Ublock Origin. Le premier problème semble ne plus intervenir à la suite de
×
×
  • Créer...