Aller au contenu

claude31fr

Membres
  • Compteur de contenus

    135
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de claude31fr

  • Rang
    Power Member
  • Date de naissance 24/10/1944

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    pres de toulouse
  1. bonsoir ab web oui je vais pour le moment en rester là et je te remercie de tes réponses amicalement claude
  2. bonsoir ab-web je te remercie de ta réponse , mais vu tout ce que j'y ai dessus à sauvegarder (a trier etc ) des centaines de mails a trier aussi,( il est plein mon disque dur),c'est un sacré chantier ,et avec de gros problemes de santé je me sens pas d'entreprendre de sauvegarder et de reinstaller tout. claude
  3. bonsoir dylav leminou tonton ab web.... bon j'ai installé cette carte pci 4 ports usb2 à 9 euros et c ok avec la carte pci usb , le scan remarche, le DD externe aussi , pas essayé une souris vu que j'ai mis une ps2. pourvu que ça dure, mais les ports usb de la carte mere restent avec le probleme , mais la carte me permet d'utiliser les périh qui marchaient pas. J'attends des réponses éventuelles avant de mettre un "résolu mitigé" et voir si ça tient bon, car on a pas trouvé la cause. pour le sp3 j'ai pris conscience que SANS je ne suis pas bien protégé , mais j'arrive pas à l'installer
  4. bonsoir tonton et leminou je mets pas résolu vu que le probleme n'est pas résolu.mais je remerciais ceux qui m'ont aidé dans mon message du 27 mars.et me mettais en attente d'une idée pour une solution autre que le sp3 car le sp3 ne changerait rien je crois vu que tout marchait bien jusqu'a présent avec le sp2. j'ai retrouvé le cd de win xp et j'ai fait ( 2 fois) comme tu m'as dit " sfc /scannow " dans ton message du 23 mars. A la fin fe l'analyse je n'ai eu aucun message ni aucune demande de redemarrer mon pc , ce que j'ai fait quand meme. comme je le dis dans mon message du 27 m
  5. bonsoir leminou Oui je crois qu'on est coincé, je ne sais trop ce que je vais faire, pour l'instant je reste comme ça . cele m'étonnerait que quelqu'un intervienne maintenant dans la discution,( démarrée depuis trop longtemps)j'aurai aimé avoir l'avis d'un spécialiste du materiel "hardware" Ce qui m'ennuie le plus et qui parrait etre l'info qui pourrait le plus orienter un dianostic c'est que je dois garder le scanner branché pour pouvoir me servir de mon pc ( souris )alors que le scanner n'est plus fonctionnel sur ce pc mais qu'il peux l'etre sur un autre pc. En tous les cas je tiens
  6. bonjour leminou J'ai un plus ancien pc ressorti d'un placard pas tres performant avec xp et usb 1.1 et j'ai installé et essayé dessus le scanner. et bien tout marche ok que ce soit avec souris sur port usb ou port ps2 et meme un disque dur externe alors que ce n'est plus le cas sur celui qui a le probleme usb. et bien non je peux pas faire car periphérique d'imagefigurait des fois mais depuis pas mal de temps malgré de nombreuses reinstallation du scann ne figure plus dans le gestionnaire( alors que figurait péripherique d'image sur le plus vieux pc que j'ai essayé cet aprés midi
  7. bonsoir leminou Pour ce qui est du RAID cela n'y etait pas avant dans le gestionnaire , c'est venu quand j'ai changé la pile ( j'avais déja la panne qd j'ai changé la pile, pour voir si cela arrangeait ), je vais donc desinstaller le raid comme tu me conseilles. Pour le Point d'exclamation sur le port com7 celui ci y est depuis l'installation de ma carte mere en 2003 mais je vais desinstaller. Pour la souris proprement dite il y a pas de probleme que ce soit celle en usb ou celle ps2 je les ai testé sur un autre pc. Par contre j'ai pas osé brancher le scanner sur un autre pc de pe
  8. bonsoir tonton et leminou et merci de vos réponses voici les 2 copies d'écran du gestionnaire de périph " les 2 croix rouge c'est moi qui ait désactivé : 1- © CJoint.com, 2012 2- © CJoint.com, 2012 oui quand j'essaie d'installer avec le cd ,le scanner est débranché de son port usb , et j'ai branché sur plusieurs ports. a signaler que la 1 ere manifestation du probleme et que j'ai pas relié aux ports usb, c'est que quand je démarrais mon pc pour la 1 ere fois de la journée, je constatais que ma souris sur port usb etait figé, et je devais attendre un certain temps et
  9. bonsoir tonton et leminou je n'ai plus le cd de windows et sans, ça ne marche pas le sfc /scannow claude j'ai vu que dans "mes documents " il y avait des fichiers en date du 11 fevrier 2013 ? concernant mon scanner CANON lide 80 et parmi ces fichiers il y a un fichier nommé usbscan a cette meme date du 11 fevrier et qui est un fichier logitech ?? ci joint copie d'écran de ces fichiers du 11 fevrier http://cjoint.com/?CCyaPnPT8z6 et ce fichier logitech usbscan si on l'ouvre il y a cet avertissement ci joint en copie d'écran http://cjoint.com/?CCyaSvRrwNB comment vous expliquez ç
  10. bonjour leminou et merci c'est ok pour UPH Cleanup , c'est en automatique. j'ai vu aussi le CHKDSK mais comme je l'ai dit a tonton cela n'a rien changé au probleme des usb. j'ai bien essayé a nouveau avec le cd d'installation du scanner ( desinstaller et reinstaller ) mais c toujours ne marche pas, il me met maintenant "impossible de selectionner la source twain"et ne figure pas dans le gestionnaire. claude
  11. re tonton j'ai fait mais je n'ai pas vu le resultat car jétais ailleurs quand il a terminé, mais rien n'a changé au niveau de l'usb. il y a un moyen de revoir le resultat di chkdsk ? claude
  12. bonsoir tonton merci pour ta réponse, vais essayer de faire ce que tu dis et te tiens au courant, j'espere que e vais pas faire de bétise qui me bloquerait le pc. je te tiens au courant, mais ça me dit quelque chose ce chkdsk , je crois que ça s'est fait tout seul un jour il y a 1 mois environ Bon je fais
  13. Télécharger UPHClean qui "devrait" résoudre ce problème. bonjour leminou et merci de ta réponse j'ai installé UPHClean, cela n'a rien changé en ce qui concerne les problemes usb. juste aprés l'installation il a eu le petit panneau "nouveau materiel detecté scan lide 80" suivi juste aprés du panneau" il s'est produit un probleme lors de l'installation ce materiel risque de ne pas bien fonctionner" bon il marche pas, mais déja il marchait pas. le scan ne figure pas ds le gestionnaire de periph ce qui était le cas aussi avant.quoique avant aussi des fois le scan y figure avec ce pér
  14. bonsoir tonton voici le rapport Vino's Event Viewer v01c run on Windows XP in French Report run at 21/03/2013 23:23:50 Note: All dates below are in the format dd/mm/yyyy ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ 'Application' Log - Erreur Type ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ 'Application' Log - Avertissement Type ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ Log: 'Application' Date/Time: 20/03/2013 23:56:50 Type: Avertissement Category: 0 Event: 1517 Source: Userenv Windows a sauvegardé le Registre utilisateur CLAUDE\clo pc1 alors qu'une application o
  15. bonsoir leminou alors oui avec le cd d'installation de scanner j'ai tout essayé, il fait que des trucs bizarre, il me dit que le pilote est installé par exemple et puis il l'est dans le gestionnaire de périph qui dit que cela fonctionne correctement ce qui n'est pas le cas ou alors il n'y a plus le scanner dans le gestionnaire etc etc c téllement bizarre et variable que je ne peux expliquer. Par contre et ça s'est un mystere que je ne m'explique pas si je debranche le scanner je l'ai déja dit la souris en usb ne fonctionne plus et en ps2 fonctionne mal soit a dire que ce scanner JE NE PEU
×
×
  • Créer...