Aller au contenu

crainshow

Membres
  • Compteur de contenus

    77
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de crainshow

  • Rang
    Member
  • Date de naissance 12/11/1976

Contact Methods

  • Website URL
    http://
  • ICQ
    17683600

Profile Information

  • Localisation
    Galaxie d'Orion
  • Intérêts
    JDR -- Jeux Vidéos
  1. Salut, Juste pour t'informer que s'il s'agit bien d'un problème sur la ligne analogique (parfois FT à des problème au niveau de la gestion des hautes fréquences "ADSL" sur son réseau) même si tu as FREE cela ne fonctionne ra pas. Cordialement. CRAINSHOW.
  2. Salut, Je vais te donner la meilleur des solutions à mon avis mais avant il faudrait que tu me donnes le débit ADSL que tu as ?? S'il s'agit de l'ADSL max tu doit pas avoir au dessus de 8Mo. Mais il me faudrait le débit que tu as souscrits chez Cegetel. Cordialement. Crainshow (Alias Cosmos)
  3. Salut, D'abord première question (peut être stupide ) : -- est ce que tu as une ligne ADSL chez Toi ? Ensuite, je crois savoir que le sagem 1500 WG est un routeur wifi. ce qui fait que si ton ami l'a configuré avec ses identifiants de connexion, tu ne pourras pas te connecter avec les tiens sur AOL sans avoir préalablement modifier la config du routeur. Il faut entrer dans la config via IE en tapant http://192.168.2.1 ensuite tu vas dans "réseau distant"/"VC1" et là tu dois pouvoir taper le nom d'utilisateur et mot de passe puis pour terminer tu fais appliquer Et là ça devr
  4. Salut Bon voilà cette fois je pense avoir résolu le problème. EN fait, il a quand même fallu que je démonte entièrement la machine (montée par un assembleur) et que je la remonte à ma façon. Et là !! Oh surprise !! Elle fonctionne impec. Conclusion : -- Choisissez toujours un bon assembleur, si vous voulez pas passer votre temps à réparer les dégâts. Merci à tous pour votre aide. CRAINSHOW B)
  5. Bonjour Bon voilà, je vous donne de mes nouvelles concernant mon problème de base de registre. Alors j'ai tout démonté, tout retiré, tout nettoyer ( ça brille !! ), mais apparemment, le problème persiste. Quelqu'un aurait il un moyen (logiciel ou autre) de savoir si une barette de RAM est défectueuse ?? Merci d'avance. CRAINSHOW
  6. Oula ça fait beaucoup de causes possibles, je pensais pas que le problème pouvait provenir de tant d'origines. Bon, bin plus qu'une seule solution : -- Tester les composants les uns après les autres. J'ai pas fini je crois, je vais finir par me faire payer pour ce genre de boulot... CRAINSHOW.
  7. Salut Voilà j'ai un problème avec un ancienne machine. Au lancement (pas à chaque fois), windows m'indique qu'il y a un erreur dans la base de registre ou bien dans le système (parfois l'un parfois l'autre, parfois auncun des deux). Ce qui entraine la récupération de la dernière bonne configuration connue. Souvent, le processus Explorer est planté également. Je précise qu'il s'agit d'un Windows 98. J'ai fait une installation "pure" (sans aucun périphériques autres que la carte vidée -- ATI Rage 128). Et même avec ça, j'ai eu pas mal de problèmes. Mon diagnostic
  8. Bonjour Comme le dit tesgaz, c'est plus pour éviter l'installation à partir de Cd-ROM que je cherche une solution. Mais tout ou tard j'aurai besoin de le faire aussi pour les téléchargements, donc je vais prendre les 2 solutions et les regarder de plus prés. Merci à vous. CRAINSHOW. PS : le sujet reste d'actualité, si quelqu'un a une autre solution à ma question, qu'il n'hésite pas.
  9. Bonjour Je voudrais savoir s'il est possible de bloquer l'installations de logiciels sous Windows 98 ?? J'en ai marre de réparer des machines parce qu'un utilisateur installe n'importe quoi sur son poste. Merci d'avance. CRAINSHOW.
  10. Bonjour Je vous remercie pour cette aide. J'ai trouvé la cause du problème, les saccades provenaient apparemment de la carte réseau. Dès que je l'ai retirée, les saccades ont stoppé. Bizarre, non ?? --> les mystères de l'informatique. Mais bon, le problème est résolu, merci encore à vous tous. CRAINSHOW.
  11. J'ai regardé les processus en action rien d'anormal. Et bien en fait pour les saccades, elles proviennent au au bout d'un certain temps (toujours régulier) quand je bouge la souris. c'est encore plus visible avec l'écran de veille, qui saccade à intervale régulier (environ toutes les 3 secondes). Encore merci pour votre aide. CRAINSHOW.
  12. Re Je précise que j'ai fait tourner 3 antivirus différents sur cette machine et rien n'a été détecté. De plus, elle n'est pas connectée au réseau depuis plus d'un an. CRAINSHOW.
  13. Bonjour J'ai un léger problème sur une machine de mon parc informatique, le problème n'est pas grave mais l'utilisateur me bassine avec alors je l'ai pris en compte dans mon emploi du temps. Lorsque je déplace la souris, le curseur saccade parfois. Lorsque je lance l'écran de veille, il saccade lui aussi. J'ai changé le micro-processeur, j'ai nettoyé la machine complètement. Je pense que le problème vient du port PS/2, ai-je raison de penser cela ?? Merci d'avance. Pour info : -- Configuration de la machine : * Celeron 566MHz * Carte mère --> VIA VT82C693A
  14. Bonjour. Il y a aussi une autre possibilité à envisager pour l'apparition de ces processus qui n'ont rien à y faire : Un joli petit virus du doux nom de svchost.exe aussi connu dans certain cas spécifique sous le nom de Mimail/J. Par expérience, (je l'ai chopé ce WE ) il est possible que cela provienne de lui. Pour en être certain, il suffit de regarder le pourcentage d'utilisation du microprocesseur (sous win2000 et winXp). S'il reste constament à 100%, il y a une grande chance que le virus soit actif. Et là, commence la galère., J'ai beaucoup cherché et surtout beaucoup
  15. Bon et bien, je commence réellement à penser que ma machine fait une allergie grave à Linux. Apparament, même sous la Slackware[9.1] le module 8139too me fait planter le PC. J'ai tout essayé, rien y fait !!! Par contre, tout le reste fonctionne bien, cette dernière version de la Slackware est vraiment impressionnante, on y trouve les dernières versions de la plus part des logiciels et utilitaires habituels. Vraiment, j'en suis satisfait, seul manque me concernant, il n'y a pas, ou alors je l'ai pas trouvé de controle center concernant la configuration des cartes réseau. Si q
×
×
  • Créer...