Aller au contenu

talme

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de talme

  • Rang
    Junior Member
  1. J'ai mis une sécurité wap pour voir je me connecte aussi avec (clé wap), la connection est bien pris en compte aucun doute! mais, je ne peux rien faire de plus, cela bloque quelque part pour l'internet :/
  2. Le FAI est tele2, cela fonctionne bien en rj-45 (pc et portable) la détection du reseau sans fil fonctionne bien également et je me connecte au reseau de mon routeur. Par contre, cela doit être le parefeu qui bloque ou quelque chose comme ça dans le modem/routeur, mais il faut avoué que c'est une extrème mauvaise marque, à la fois sur le plan utilisation logiciel/firmeware et le plan support pdf et site web
  3. D'abord le matériel avant d'oublier : portable targa 1720 mt34 (avec une documentation technique très pauvre :/) modem-routeur Evo-WR54DSLv2 d'Ovislink (avec une documentation quasi inexistente) Carte PCMCIA Ovislink Evo-W54PCM. (Connection ADSL tele2 fonctionnel sur le pc et le portable en rj-45) Le problème : La carte PCMCIA détecte et se connecte très bien au reseaux sans fil, mais c'est tout !!! Je impossible naviguer sur internet ipconfig est ok avec un ip fourni par le routeur (en wifi) le ping lui ne donne rien :/ Si vous avez une idée ? historique : Le pc possède une carte wifi intégrer mais elle ne détecter pas le reseau !? j'avais comme seul indication : "Verifiez que l'interrupteur du reseau sans fil est en position marche sur l'ordinateur", mais j'ai jamais trouvé d'interrupteur !? J'ai donc installé une carte PCMCIA qui elle a trouvé le reseau wireless sans problème à part de ne pouvoir en profiter :/ PS sur le modem/routeur je suis en canal b/g à 11, mais je ne sais pas ce que cela veux dire : 11 !? (si cela a avoir avec mon problème ou pas) modem routeur : Statut Adsl: Synchronisé, Sans fil: Activé Merci d'avance
  4. Merci pour votre aide, finallement quelqu'un m'a donnée la solution ipconfig /release ipconfig /renew (avec l'option "obtenir ip automatiquement" recocher) Cela peut toujours être utile
  5. j'ai un gros problème pour l'instant insurmontable. Mon ordi qui est derrière un reseau depuis 2 ans a perdu sans raison apparente l'accès à internet. Pendant que les autres PC eux ont toujours accès à Internet ! J'ai vérifié : - le cable reseau (y'a même encore la lumière verte) - le routeur (je suis invisible dans le DHCP) - j'ai tous débranché et rebranché plus d'une fois depuis le problème - l'iconne connexion reseau et les propriétés indiquent que je suis connecté (les propriété de tcp/ip sont réglé sur obtenir une IP automatiquement) - gestionnaire de périphériques aucun problème ipconfig donne : Carte Ethernet Connexion au réseau local: Suffixe DNS propre à la connexion : Adresse IP. . . . . . . . . . . . : 0.0.0.0 Masque de sous-réseau . . . . . . : 0.0.0.0 Passerelle par défaut . . . . . . : (vide dans la passerelle) Depuis, j'ai changé obtenir une adresse IP automatiquement par une défini donc maintenant : Adresse IP. . . . . . . . . . . . : 192.168.1.155 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.1.1 (routeur) résultat : j'ai retrouver l'accès au reseau "interne" je ping les IP autre ordi Par contre, je n'ai toujours pas accès à internet les ping sur les url sont nul Merci beaucoup pour toutes les pistes et conseils qui me seront proposés. Je sais pas si un virus peu faire ça, mais j'ai passé le scan de l'antivirus, il ne trouve rien.
  6. talme

    Hotfix et nLite

    Merci de ton aide. Malheureusement, j'ai peur que cela ne marche pas :/ la taille de l'iso n'a pas changer avec 27 hotfix représentant plus de 34mo l'iso reste à 288mo !? (j'ai enlevé 7 hotfix à problème, je n'avais plus la fenêtre qui apparaissé) Pour ce dont l'implémentation des hotfix fonctionne, comment cela se passe durant l'installation ? est-ce que cela installe un windows déjà tout patché comme avec le sp4 ou est-ce que cela installe les hotfix après l'installation de programmes. Merci
  7. talme

    Hotfix et nLite

    Personne n'a utilisé nlite pour faire un cd Windows avec hotfix intégré ? Histoire de partager des expériences
  8. talme

    recherche petit soft

    aida32 gratuit mais abondonné au profit de Everest (www.lavalys.com) Everest marche en version évaluation, tu y trouveras toutes les infos voulues et bien plus
  9. talme

    Hotfix et nLite

    J'ai des problèmes quand à l'intégrations des hotfix avec nlite :/ J'utilise actuelllement la dernière version 0.99.6bi C'est pour un windows 2000 sp4 auquel j'ai pu faire un régime avec nLite mais par contre impossible malgrès mais X essais d'intégrer ces hotfix pourtant il y a bien l'option, mais le poids ne change absolument pas même avec 35 hotfix !!! et lors d'une installation avec le CD et d'un petit tour sur windows update je suis obligé de faire mes mise à jour depuis 11/2003 voici des captures d'écran d'un de mes essais (le 3ème screenshot me laisse perplexe)
×
×
  • Créer...