Aller au contenu

valblade

Membres
  • Compteur de contenus

    58
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de valblade

  • Rang
    Member

Visiteurs récents du profil

3 232 visualisations du profil
  1. valblade

    Freebox et TV

    Ouais, le composite est de très bonne qualité ( je l'ai payé assé cher ), sinon, si comme toi, le pb venait du fil, je pourrait peut etre essayer de passer en S-Video. Sinon, pour les codec : j'encode pas la vidéo, j'enregistre pas la télé, donc, j'affiche direct le flux qui vient de ma freebox Pas d'autre idée ? merci de votre aide
  2. valblade

    Freebox et TV

    Juste histoire de le faire remonter une fois... merci
  3. valblade

    Freebox et TV

    Salut à vous tous ! Voila, j'ai un petit problème : j'ai le montage suivant : [Freebox + adaptateur peritelle / Composite, RCA -> jack] --> Geforce 5950 ultra VIVO J'ai installé les drivers, tout va bien mais mon problème se situe dans l'acquisition : En utilisant Virutal Dub, j'ai une image couleur, mais mangée sur le bas (le changement de resolution ne change rien), et impossible de mettre en fullscreen (etirer dans la fentere me suffit pas), en utilisant K!TV, j'ai une image bien centrée, avec possibilité de Fullscreen, mais en noir et blanc.... Comment faire pour avoir une image normal en plein ecran ? merci de votre aide
  4. Salut a toi ! Probleme de stabilité rime souvent avec fsb Verifie que ta valeur de fsb est pas trop haute si jamais tu la changé (tu sais, un petit reglage dans le bios...), si elle est au dela de 100mhz, remet là a sa valeur initiale (100mhz) Si t'as rien compris à ce que je viens de dire, c'est que ton FSB est bien a 100 (car d'origine), donc que le prob viens d'ailleur. Dans ce cas, je te donne les cas connu : - verifie bien que ta carte graphique est correctement enfoncé dans le slot AGP et quelle est bien vissé. Il suffit qu'elle vibre un peu trop pour faire rebooter le pc (je parle d'experience ;o). - Sinon, il y a un reglage dans le bios : "AGP aperture size" (je crois que c ca, je le di de tete) qui pourrai peu etre t'aider, ms je ne suis plus vraiment sur de son utilité, les pro du bios pourons peu etre aller dans mon sens ou me mettre un coup de batte. bonne chance
  5. lol, ca me fait plaisir que sa vous plaise encore !! Njoy
  6. valblade

    VIVO

    oki merci !
  7. valblade

    VIVO

    C'est simple : aucune idée Ma péritelle, je l'ai acheté a la fnac, avec rien de marqué dessus et pour la télé je ne sais pas du tout
  8. valblade

    deamon tools

    re essaye de ne pas passer par le .cue, passe direct pas le *.bin, .nrg ou je c pas koi encore (pour les voir si tu ne voit que les .cue, fait "affichier tout les fichiers" dans la fenetre dotn tu te sert pour "monter" les images.) Vérifie quand même avec des autres image, celle-ci est peu être corompue.
  9. valblade

    VIVO

    resalut ! Dur est un euphemisme ! J'ai finalement réussi a choper les 2 pins sans toucher les terres ! ------> toujours noir et blanc ! Je pense que le prob viens du faite qu'une petite partie de l'agraphe touche la courone exterieure de la prise, mais là, jfait pas m'en sortir s'il faut pas que ca touche !! Kes tu me conseille ? merci
  10. valblade

    VIVO

    ok je test, si ca macrhe, tu sera mon Mc giver
  11. valblade

    VIVO

    Merci à toi ! je comprend pas, avant jutilisais se cable pour passer des video sur ma télé avec mon autre pc (doté d'un Geforce 3 Ti200 ) et c'etait bien en couleur, jveux bien tester le court circuit si jamais sa ne pose aucun risque pour le matos... tu confirme ? sinon : c'est relatif, ca nemarche pas avec toute les péritelles, il a fallut que je mette celle que jai acheté sur la femmelle de ma télé surmontée d'un signe ( L et son symétrique axial, le tout a l'envers puis 75 ohms ) voilou
  12. valblade

    dvd

    Salut, j'ai trouvé ca, mais c'est peu etre un peu vieu : http://forum.firmware-flash.com/dl_firmwar...?download_id=39 Il n'est pas forcement bon de flasher son lecteur DVD, flasher est toujours dangereux. A toi de prendre le risque pour se que tu veux faire.........
  13. valblade

    deamon tools

    Salut à toi ! plusieur solutions soffrent à toi : -si tu souhaite le garder en rab au cas où mais que tu ne veux plus le voir dans ton post de travail, il suffit de faire un clique droit sur l'icone de D-tool, virutal cd/dvdrom, set number of device : disable -tu désinstalle daemon tool et ton lecteur virtuel va disparraitre, -si tu as desinstallé d-tool mais que ton lecteur virutel n'est pas parti ( ce qui peu arriver ) alors il faut que tu ailles dans ton gestionnaire de periphérique (dans Parametre / système ) et de supprimer le lecteur virutel depuis là : clique droit --> supprimer Njoy
  14. valblade

    VIVO

    Mouarf !! C'est bon, j'ai essayé de changer de peritelle de derriere la télé ( il y en a 3 dont une avec un sigle bisar ), et je me suis di : pourquoi pas... et BINGO !!! Faut juste que j'arrive a résoudre l'histoire du noir et blanc, j'ai pas trouvé l'option dont tu me parlait, pourtant j'ai bien fouillé mais rien du tout J'ai mis comme option S-video dans le soft de capture ms tjs noir et blanc, ON ARRIVE AU BOUT !!!!!!!!!! merci a vous
  15. valblade

    VIVO

    Mais si j'ai bien compris ton message KewlCat, le faite que la prise male (péritelle) soit bidirectionnelle (c'est la finalité du bouton IN/OUT) ne me sert strictement à rien étant donné que me prise femmelle dèrriere la télé ne l'est pas ?
×
×
  • Créer...