Aller au contenu

berruera

Membres
  • Compteur de contenus

    40
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de berruera

  • Rang
    Member

Profile Information

  • Localisation
    TOULOUSE
  1. berruera

    Msinfo sous XP

    Sous win XP, je ne peux pas lancer Msinfo32.exe. Il ne se passe rien. Pourtant le fichier existe ? Quelqu'un a-t-il une idée ?
  2. Bon ça y est. J'ai désinstallé le controleur IDE dans le gestionnaire de périphérique et je l'ai réinstallé. Ca marche maintenant. Merci
  3. Sur mon portable Thinkpad, suite à je ne sais quelle manip, je ne trouve plus l'icone du lecteur CD dans le poste de travail (win98). Je n'ai donc plus accès à mes CD-ROM !!! Quelqu'un a-t-il une idée ???
  4. berruera

    Viguard

    Quelqu'un peut il me dire si Viguard est un bon antivirus. Je voudrais changer Norton par Viguard. Est-ce une bonne idée ?
  5. berruera

    Problème Word

    Quand je lance Word 2003, sur la page vierge qui s'ouvre, je n'ai pas de marge en haut. Le curseur est au bord supérieur de la page. Pourtant dans la mise en page, la marge supérieure est bien réglée à 2,5 cm. Si je tape du texte, que j'enregistre en .doc et que je réouvre ce document, la marge apparaît bien normalement. Bizarre ???
  6. berruera

    Utilisation compte invité

    J'ai récupéré l'onglet sécurité. Je suis en NTFS, mais ça ne marche pas sur ce compte là malgré les autorisations
  7. Avec Windows XP Pro, je n'arrive pas à faire fonctionner Pinnacle Studio 9 sur le compte invité. J'ai créé un autre compte avec des droits d'utilisateurs avec pouvoir, mais c'est pareil. Il n'y a qu'avec un compte administrateur qu'il fonctionne. Comment le faire fonctionner sur les autres comptes ?
  8. Windows XP. En fait les liens en html marchent, et par exemple sur yahoo, un lien du type http://fr.yahoo.com/r/d/r21 ne marche pas (sur mon compte à moi ça marche ?????)
  9. Sur mon compte administrateur, l'accès internet se fait normalement. Par contre sur les autres comptes restreints, ils accèdent à la page d'accueil d'un site, mais aucun lien ne fonctionne. Mille milliards de mille sabords ?????
  10. Quand je vais sur un site sécurisé, j'ai sans arrêt le message m'avertissant que je passe d'une page sécurisée à un mode non sécurisé. Pourtant j'ai décoché la case correspondante dans les options avancées d'Internet Explorer. Ca me gonfle ce message. Quelqu'un sait-il l'enlever autrement ?
  11. C'est déja fait (pack SP1)
  12. Avec Internet Explorer 6 et Win XP, sur certains sites, les animations des pages ne s'affichent pas, alors que sur d'autres ça semble fonctionner (par exemple une bannière qui clignote). Quelqu'un a-t-il une idée de Pb ?
  13. Quand je clique sur l'icone arret de Win XP, le PC redémarre au lieu de s'arrêter depuis quelques temps. Quelqu'un a-t-il une idée du PB ?
  14. Je ne trouve pas dans:Panneau de confi/Outils d'anministration/Services la rubrique Service COM de gravage de CD IMAPI. C'est peut être pour ça que je ne peux pas en tant qu'administrateur accorder des droits de gravure à un compte limité avec NERO ?
  15. Télécharge NTFS for Win98 à l'adresse :http://www.winternals.com/trynow/
×
×
  • Créer...