Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bleme d'affichage


tchou
 Partager

Messages recommandés

salut a tous

 

voila mon sousci

 

j'ai voulu faire le kéké et grater un peut trop avec riva tuner ( et oui grater tous les parametre dans tous les sens c'est pas toujour bon :-P )

 

et depuis j'ai une merde...

 

bref j'allume mon ordi tout va bien le logo xp aparait avec l'avancement qui defile bien puis au moment de voit l'ecran de selection d'utilisateur l'ecran reste noir en general 2-3 min puis aparait.

 

ensuite si cet ecran aparait vite quand je clique sur ma session l'ordi reste comme figé sur le bureau je voit mon fond d'ecran mais rien d'autre puis 2-3 min tout aparait.

 

en outre a chaque redemarage de mon uc windows se met automatiquement en 800*600 au lieu de mon 1280*1024 :P

 

voila j'ai donc fait un retour au parametre d'origine avec riva tuner et je l'ai supprimé mais ça na rien fait de mieu... je pense que le probleme vien de mon pilote d'affichage qui a pas du aimé la bidouille mais pour le moment je ne peut pas le retelechargé because je suis en bas debit a cause d'un demenagement et en attende de mon nouveau forfait et le pilote fait 60 mo chez nvidia....

 

bon j'ai une fx5200 le .

 

 

 

j'ai tout bon en pensant que le probleme peut venir de mon pilote ou vous avez deja eut ce sousci avec une autre cause?

:P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Moi je pense que c'est la carte qui a pris une (bonne) claque :P. A vérifier quand tu pourras faire l'essai avec d'autres pilotes...

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Cool ! :P Alors c'est toi qui as raison (chapeau !) et c 'est bon à savoir, car ça nous permettra de mieux conseiller d'autres utilisateurs qui rencontreront peut-être le même type de problème dans le futur.

:P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...