Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Windows XP ne me donne pas accès aux fichiers EXE en Favoris réseau


Yvon Gagné
 Partager

Messages recommandés

Je viens d'installer XP sur une nouvelles machine et lorsque j'accède à d'autres ordinateurs depuis les Favoris réseau, je peux afficher les répertoires mais les fichiers exécutables EXE n'apparaissent pas. Ils sont surement bloqués par la sécurité.

J'ai désactivé la pare-feu, joué avec les restrictions de sécurité sans succès.

C'est la première fois que je rencontre ce problème

Il y a il quelqu'un qui sait ce que je peux faire pour avoir accès aux fichiers exécutables en voisinage réseau ?

Lien vers le commentaire
Partager sur d’autres sites

Je viens d'installer XP sur une nouvelles machine et lorsque j'accède à d'autres ordinateurs depuis les Favoris réseau, je peux afficher les répertoires mais les fichiers exécutables EXE n'apparaissent pas. Ils sont surement bloqués par la sécurité.

J'ai désactivé la pare-feu, joué avec les restrictions de sécurité sans succès.

C'est la première fois que je rencontre ce problème

Il y a il quelqu'un qui sait ce que je peux faire pour avoir accès aux fichiers exécutables en voisinage réseau ?

Voir l'option Autorisations dans partages et l'onglet Securite

Pour les avoir il faut aller dans Menu Outils > Options des dossiers > Onglet Affichage :

Décochez la case "Utiliser le partage de fichiers simples (recommandé)" C'est la dernière ligne !!

Au minimum il faut qu'il y soit coché Lecture et execution, Afficher le contenu du Dossier et Lecture !!!

:P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...