Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

led du disque dur allumée


marc2006
 Partager

Messages recommandés

bonjour,

 

voila, apres que j'ai installé Half-Life Counter-Strike sur mon ordi ( et blue shift, opposing force ... ), a la fin de l'installation de counter-strike, la led du disque dur ( sur le devant du boitier, orange en generale ) reste allumé meme apres 5 minutes d'inutilisation, donc je trouve ca bizarre d'autant que je ne sais pas lequel des 2 disques durs que je possede a entrainé cela, le premier dd est nouveau il date de 6 mois a peu pres, 160 GO Seagate et l'autre un peu ancien, 20 Go WD que j'ai reparé

 

Lorsque j'ai voulu eteindre mon ordi, la led restait allumée mais lordi ne s'éteignait pas, il restait bloqué sur fermetue de windows :P , et lorsque je m'approchait de l'unité central, j'entendait des petits mouvements d'un des 2 dd, mauvais signe ?

 

c'est rare mais c'est la deuxieme ou troisieme fois que ca se reproduit chez moi :P

 

merci

Modifié par marc2006
Lien vers le commentaire
Partager sur d’autres sites

bonjour,

 

voila, apres que j'ai installé Half-Life Counter-Strike sur mon ordi ( et blue shift, opposing force ... ), a la fin de l'installation de counter-strike, la led du disque dur ( sur le devant du boitier, orange en generale ) reste allumé meme apres 5 minutes d'inutilisation, donc je trouve ca bizarre d'autant que je ne sais pas lequel des 2 disques durs que je possede a entrainé cela, le premier dd est nouveau il date de 6 mois a peu pres, 160 GO Seagate et l'autre un peu ancien, 20 Go WD que j'ai reparé

 

Lorsque j'ai voulu eteindre mon ordi, la led restait allumée mais lordi ne s'éteignait pas, il restait bloqué sur fermetue de windows :P , et lorsque je m'approchait de l'unité central, j'entendait des petits mouvements d'un des 2 dd, mauvais signe ?

 

c'est rare mais c'est la deuxieme ou troisieme fois que ca se reproduit chez moi :-P

 

merci

Salut Marc !

 

Juste pour voir as-tu essayé de désinstallé à nouveau tout tes jeux pour voir si ça il y avait un rapport avec ton bléme ??

 

Tiens nous au jus !

 

@+ :P

Modifié par Leon2
Lien vers le commentaire
Partager sur d’autres sites

Salut Marc !

 

Juste pour voir as-tu essayé de désinstallé à nouveau tout tes jeux pour voir si ça il y avait un rapport avec ton bléme ??

 

Tiens nous au jus !

 

@+ :P

 

non il ne me le refait pas, c'est bizarre

 

pour verifier les disques durs, je vais essayer plus tard quand j'aurais du temps

 

merci

Lien vers le commentaire
Partager sur d’autres sites

la par exemple, il me l'a encore fait mais j'etais juste en train d'aller sur le figaro, et c'est restait allumé la led, tout ca bizarre et ca devient suspect !!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si le led reste allumé "quand il veut" c'est peut-être simplement un processus qui tourne en tâche de fond, comme un défragmenteur ou un anti-spyware qui vérifie le système à intervalle régulier... (si tu as acquis tes jeux de manière pas trop légale cela peut-être plus inquiétant).

 

Tu devrais regarder de près la liste des processus et des programmes chargés au démarrage.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Si le led reste allumé "quand il veut" c'est peut-être simplement un processus qui tourne en tâche de fond, comme un défragmenteur ou un anti-spyware qui vérifie le système à intervalle régulier... (si tu as acquis tes jeux de manière pas trop légale cela peut-être plus inquiétant).

 

Tu devrais regarder de près la liste des processus et des programmes chargés au démarrage.

 

:P

 

ca ne me le fait pas seulement aux jeux, c'est vraiment quand il veut, et puis dans le gestionnaire des taches, il n'y a pas de processus a 100 %, pas de virus et pas de programmes qui tournent en taches de fond, j'espere que ce n'est pas le dd de 160 Go car il ne fait que 4, 5 mois et j'ai tout mes documents dessus :P

 

a+

Lien vers le commentaire
Partager sur d’autres sites

Dans ce cas il y a une explication ici :

 

http://forum.telecharger.01net.com/microhe...messages-1.html

 

(sans doute un problème de mémoire virtuelle mal paramétrée)

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...