Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème Vcore du CPU !


Cobra_59
 Partager

Messages recommandés

Bonjour à tous,

 

Voila j'ai un soucis avec mon Vcore du CPU. Je m'explique, dans le bios de la carte mère quand elle est réglée en automatique pour le Vcore, elle envoie au CPU du 1.75 V alors qu'elle devrait lui envoyé du 1.65 V.

Donc je décide de le mettre en manuel et je le règle donc en 1.65 V mais le Vcore est à 1.7 V au lieu des 1.65 V que j'ai demandé.

 

Je ne comprends pas pourquoi le Vcore n'est pas à la tension demandé.

 

Je croyais que le problème venait de l'alimentation qui était trop faible et c'était de la sous-marque. Mais non, je viens de changé l'alimentation pour une 420 W au lieu des 350 W auparavant et le problème persiste.

 

Je ne comprends plus, le problème viendrait t'il de la carte mère ??

 

Pouvez vous m'aider svp ??

 

Merci d'avance.

 

 

PS: voila ma config:

 

- Carte mère Asus A7V8X

- Processeur AMD Athlon XP 2200+

- Mémoire 1 Go Corsair

- Disque Dur Maxtor 80 Go

- Carte Graphique Geforce FX 5600

Lien vers le commentaire
Partager sur d’autres sites

Regarde les tensions dans le bios ! sinon il est possible qu'il existe un decalage entre la realité et ce qu'indiques les softs

Mais constates tu une surchauffe au niveau du proc :P

Quelle alim as tu racheté ? Ton 2200+ c'est quoi comme core ?

Sinon voila un site ou il y a les voltages nominaux des Athlons

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai remarqué que la température a beaucoup augmenté.

 

Ou dois-je aller dans le bios pour voir les tensions ?

 

Mais aussi ce problème n'est pas d'origine la première année de mon PC le CPU tourné avec du 1.65 V et du jour au lendemain le Vcore est passé à 1.75 V.

 

L'alim est une LC Power 420 W.

 

Pour le core du CPU, je n'en sais rien du tout où je peux trouver cette information ?

 

 

Merci pour vos réponses

Modifié par Cobra_59
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...