Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

message d'erreur au demarrage


fantomasse
 Partager

Messages recommandés

bonjour,

 

au demarrage de l'ordinateur voici le message qui apparait à l'ecran:

 

warning!cpu has been changed or cpu ration changed file. please re enter cpu sttings in the cmos setup and remmbers save before quit

 

il me propose de faire f1 pour continuer ou del pour rentrer dans le setup

 

je fais f1 et j'accede a xp normalement.

 

que veux dire ce message??? comment remdier a ce probleme??? :P

 

 

merci a vous pour vos reponses

Lien vers le commentaire
Partager sur d’autres sites

a priori, tu as du modifié qq chose dans ton bios qu'il n'apprécie pas... vas dans ton bios (touche del) et verifie que tes parametres de vitesse de cpu sont corrects. Au pire fais un restore defaut bios... et parcourre ce forum il y a des cas semblables au tien > reglage de vitesse du cpu dans le bios

mais tu dois avant connaitre ton type de processeur et sa vitesse pour le regler...

Lien vers le commentaire
Partager sur d’autres sites

a priori, tu as du modifié qq chose dans ton bios qu'il n'apprécie pas... vas dans ton bios (touche del) et verifie que tes parametres de vitesse de cpu sont corrects. Au pire fais un restore defaut bios... et parcourre ce forum il y a des cas semblables au tien > reglage de vitesse du cpu dans le bios

mais tu dois avant connaitre ton type de processeur et sa vitesse pour le regler...

 

 

merci pour ta reponse

 

mais je n'ai rien modifié dans le bios a part rajouté de la memoire il y a 2 semaines (donc juste ouvrir le boitier et rajouté d ela memoire). je vais regarder ce que tu m'as dit.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Effectivement, il semblerait qu'il y ait un problème, au niveau du Bios; si la configuration de ton processeur est correcte (si tu ne sais pas naviguer dans le bios, la fréquence de ton processeur devrait apparaître sur la 1ère page s'affichant après le démarrage normal du PC (caractères blancs/fond noir), essaie de remplacer la pile de la carte-mère.

Tu pourrais ausi voir sur le site Asus, s'il n'y a pas un nouveau bios à télécharger (avec un utilitaire de lashage)pour ta CM.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...