Aller au contenu
dendro

Help pb avec Bios

Messages recommandés

salut a tous

 

 

 

voila j'ai change le bios sur ma msi 6309 lite,donc j'ai flash le bios puis installe le new, mais apres avoir ete installé, plus rien de fonctionne, je doit a chaque fois faire un clear data puis enlever la pile pour acceder au bios.

 

 

 

ensuite je regle le bios et cmos ms a chaque fois ca plante. reclear et enlever la pile

 

 

 

et il ne detecte mme plus mon DD !

 

 

 

qqn a une idee ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, le flashage de bios n'est pas ma spécialité ... Mais normalement quand tu flashes ton bios, ton ancien bios est automatiquement sauvegardé sur ta disquette de flashage. Il suffit donc de relancer ton pc à partir de la disquette de flash et de reflasher avec ton ancien bios (il faut quand même regarder avant la disquette pour connaître le nom exact -avec l'extension- du fichier de sauvegarde du bios. Normalement tu reviens donc à la situation initiale.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×