Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PC qui s'emballe au démarrage


spectro

Messages recommandés

Bonsoir,

Le forum sécurité de ZEBULON, après m'avoir pris en charge et interprété mes rapports Antivir, Hijackthis, et silentrunner, me dirige vers vous car mon problème relève selon leur diagnostic, davantage de votre domaine. Mon souci est le suivant. J'ai été infecté alors que j'étais sous Bitdefender aujourd'hui désintallé. Tout depuis a été nettoyé avec Kaspersky. Mais un problème majeur demeure: A partir du démarrage, mon ventilateur est constamment en route comme-ci d'autres applications sournoises sollicitaient ma machine. Pouvez-vous m'éclairer ? Merci d'avance. :P

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

comme-ci d'autres applications sournoises sollicitaient ma machine.

C'est facile à vérifier:

Qu'est ce que te dit ton gestionnaire des tâches sur l'utilisation de l'UC ? et y a-t-il un processus qui monte ++ ?

Modifié par Médicus 33
Lien vers le commentaire
Partager sur d’autres sites

hum,

 

débranche ton imprimante et arretes le service pour voir

 

menu demarrer --> executer et tu tpaes : services.msc

ensuite tu cherches la lignes : Spouleur d'impression

 

clic droit > propriete -> arreter et ensuite tu le désactives

 

tu dis si ca fonctionne correctement, ensuite, faudra analyser pourquoi le spooler est constament en activité

Lien vers le commentaire
Partager sur d’autres sites

hum,

 

débranche ton imprimante et arretes le service pour voir

 

menu demarrer --> executer et tu tpaes : services.msc

ensuite tu cherches la lignes : Spouleur d'impression

 

clic droit > propriete -> arreter et ensuite tu le désactives

 

tu dis si ca fonctionne correctement, ensuite, faudra analyser pourquoi le spooler est constament en activité

 

YES Speedweb1 !

 

Ventilo stoppé. j'ai retrouvé le silence du "mode sans échec" même s'il a tendance à se rallumer plus rapidement qu'à l'accoutumée. Mais c'est que du bonheur.

 

33 processus

UC 5 %

Rubrique "Nom image" : "Processus inactif 98 %"

 

Je te laisse me guider pour analyser ce fichu spooler. (de mémoire, c'était un peu le bins dans le panneau "imprimantes et télécopieurs).

Lien vers le commentaire
Partager sur d’autres sites

Je crois que j'avais au moins 2 imprimantes différentes + imprimantes en "copie". Dont 2 en mode prêt. Je suis allé vérifié tout à l'heure lorsque tu m'as mis sur la piste. Mais je n'ai rien fait d'initiative. J'ai attendu tes instructions. Que faire donc ?

speedweb 1

 

J'ai déjà fait tout çà comme je l'expliquai dans mon post d'entrée. J'ai bien envie de nettoyer le dossier imprimante et d'en réinstaller qu'une seule ?????

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...