Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Système] Bruit au démarrage de win xp


lack64

Messages recommandés

bojour,

 

j'ai win xp pro pack1.

aprés avoir fait la mise à jour sur update de microsoft et installer le service pack2, a chaque démarage de mon pc il y a un bruit ( comme ci un logiciel venait de planter).

 

Que faire?.

 

en attente d'une réponse merci.

Modifié par coolman
Lien vers le commentaire
Partager sur d’autres sites

bojour,

 

j'ai win xp pro pack1.

aprés avoir fait la mise à jour sur update de microsoft et installer le service pack2, a chaque démarage de mon pc il y a un bruit ( comme ci un logiciel venait de planter).

 

Que faire?.

 

en attente d'une réponse merci.

Bonjour,

 

Peux tu essayer de décrire le bruit ? (bip, bong, long court...)

Je sais que ce n'est pas évident de décrire :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

comme un message d'erreur alors, sauf que tu ne vois pas de fenetre.

 

regardes dans tes logs systemes pour voir un peu.

 

 

salut,

 

oui,oui c'est ca, comme un message d'erreur alors que je ne vois pas de fenetre.

 

 

c'est quoi 1 logs systemes et c'est ou le chemin pour y acceder.

 

a++ (je dois aller au boulo, je me connecte vers 20h00)

 

Merci pour la réponse.

Lien vers le commentaire
Partager sur d’autres sites

clic droit sur poste de travail, gérer, et tu regardes dans l'observateur d'événement.

pour que ce soit plus clair, tu effaces tout ce qu'il y a, tu reboot, et tu vois les événements juste apres le démarrage.

Lien vers le commentaire
Partager sur d’autres sites

clic droit sur poste de travail, gérer, et tu regardes dans l'observateur d'événement.

pour que ce soit plus clair, tu effaces tout ce qu'il y a, tu reboot, et tu vois les événements juste apres le démarrage.

 

 

Bon pour commencer je ne peut rein effacer et de plus faire un reboot sa ne me plait pas.

 

ce bruit viens depuis que j'ai installer le service pack2,

quand je le désinstalle et que je reviens sur le service pack1 il ne le fait plus, quand je réinstalle le srvice pack 2 il le fait de nouveau.

 

a++

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...