Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

stef31270

plantage et reboot sur msi k7n2delta2

Messages recommandés

Bonsoir,

je viens faire appel à vos lumières pour identifier le maillon faible sur ma machine...

Ma config est une carte MSI K7N2Delta (6570E), équipée d'un sempron2500, d'un disque maxtor sata 80go, et de deux barrettes kingston 256mo pc3200.

Il y a quelques semaines,j'ai commencé à avoir des plantages et des reboot. Après avoir testé diverses combinaisons, j'ai conclu à un problème sur la troisième barette de ram de 512mo (kingston aussi) qui était alors installée. Tout a ensuite marché correctement jusqu'à hier. J'avais depuis longtemps avant des plantages sur explorer de temps qui bloquait.

 

Hier, reboot sauvage en plein surf, et surtout reboot en boucle!Après de nombreuses manipulations, j'ai réussi à redémarrer sur une seule barette en mode dégradé. J'ai restauré le système, puis j'ai essayé de remettre la deuxième barette. J'ai finalement réussi, mais le mode "by spd" de réglage de la ram dans le bios empêche systématiquement de démarrer avec les deux barettes. En réglage "auto", ça démarre mais windows ne démarre pas, il reboote, ou écran bleu en cours de chargement.

J'ai testé les barettes par memtest, il n'y a pas d'erreurs. Mon bios est à jour.

J'ai des écrans bleus de manière aléatoire, même avec une seule barrette (la seule config qui tourne maintenant).

Dernier élément : sous PC wizard, j'arrive à éxécuter tous les tests de benchmark mémoire, sauf celui en écriture qui génére immédiatement un bel écran bleu!

 

Je pense à un problème de carte mère ou de processeur. Je pense que la mémoire est hors de cause, car il parait peu probable d'avoir 3 barettes défectueuses à la suite, de marque, après plus d'1 an sans soucis!Les voltages ont l'air OK sur les sondes donc je ne pense pas que ce soit l'alim.

 

Quel est votre avis? Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

Devant tous ces reboots inexpliqués, il serait intéressant d'utiliser la capacité de W. à produire, si on le lui demande, un écran-diagnostic ; Si tu le veux bien, fais ceci :

http://www.zebulon.fr/astuces/astuce-windows-74.html

Après le prochain reboot intempestif, tu devrais alors, obtenir un bel écran bleu avec un message que tu transcriras ici (surtout les infos techniques, 'in extenso')

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

Devant tous ces reboots inexpliqués, il serait intéressant d'utiliser la capacité de W. à produire, si on le lui demande, un écran-diagnostic ; Si tu le veux bien, fais ceci :

http://www.zebulon.fr/astuces/astuce-windows-74.html

Après le prochain reboot intempestif, tu devrais alors, obtenir un bel écran bleu avec un message que tu transcriras ici (surtout les infos techniques, 'in extenso')

@+

Le message le plus courant dans l'ecran bleu est un truc du genre "irql not less or equal..."

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×