Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Inspecteur Derrick

Petit problème avec le redemarrage de windows

Messages recommandés

Bonsoir à tous ,

 

Voila j'expose mon problème :

 

Des fois comme tout le monde , son ordinateur plante , ou alors on doit faire un reboot pour un programme installer , etc.....

 

Moi quand je reboot mon pc , j'ai trés (trop) souvent un plantage au niveau de la barre d'avancement de windows .

 

Quand je redemarre mon ordi avec le bouton demarrer , etc... je plante , quand j'appuis sur le bonton reset , je plante , quand je sors du bios et qu'il reboot , je plante ....

 

Seul solution que j'ai trouvé , c'est d'arreté le pc , de coupé l'alim , et de redemarrer ... sinon sa marche pas .

 

Par contre quand je l'éteint normalement et que je le redemarre avec le bouton "power" aucun problème .

 

Merci de votre aide

 

Derrick

Modifié par Inspecteur Derrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous ,

 

Voila j'expose mon problème :

 

Des fois comme tout le monde , son ordinateur plante , ou alors on doit faire un reboot pour un programme installer , etc.....

 

Moi quand je reboot mon pc , j'ai trés (trop) souvent un plantage au niveau de la barre d'avancement de windows .

 

Quand je redemarre mon ordi avec le bouton demarrer , etc... je plante , quand j'appuis sur le bonton reset , je plante , quand je sors du bios et qu'il reboot , je plante ....

 

Seul solution que j'ai trouvé , c'est d'arreté le pc , de coupé l'alim , et de redemarrer ... sinon sa marche pas .

 

Par contre quand je l'éteint normalement et que je le redemarre avec le bouton "power" aucun problème .

 

Merci de votre aide

 

Derrick

Salut Derrick !

 

Comme je sais que tu as oc ton pc ,est ce que tu as essayé de remettre les valeurs nominal de ton proco ?,

Juste pour voir ??

 

Tiens nous au jus ! :P

 

@+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ne t'en fait pas , deja fait :P

 

Et sa me le faisait même avec d'oc :P

 

Merci quand même

 

PS: fait beau aujourd'hui :P sur stras

Ok c'était juste une idée.........au fait tu es de quel coins ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour mon problème personne ?

 

Sinon je viens du neudorf

Moi je suis de lingolsheim......!

 

Malheuresement pour ton bléme je ne peu pas plus t'aider désolé !! :P

 

@+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×