Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

hendrix14

[Résolu] Spybot et Windows.Security.InternetExplorer

Messages recommandés

Bonsoir ou Bonour,

 

Je ne comprends pas pourquoi Spybot me trouve ce truc inscrit en rouge :

 

Windows.Security.InternetExplorer

Réglages

HKEY_USERS/S-1-5-21-......... :P

 

Il me l'a jamais fait et j'ai peur de le supprimer définitivement.

Quelqu'un à t-il eu ce genre d'affichage avec celui ci ??

 

Pour l'instant il est dans les sauvegardes mais je ne sais pas ce que c'est.

 

Cordialement

 

PS :

Bahh Laissez tomber, je sais d'ou cela proviens j'ai voulu désinstaller à partir d'une MAJ dans Ajout/Supression de Prog Windows media player 9.

Finalement le petit RegCleaner l'a trouvé et j'ai pu voir ce que s'était exactement.

 

Voila désolée de vous avoir sollicité un peu trop vite.

 

Merci à vous

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

J'ai également le même soucis avec spybot.Peut tu me dire si c'est un spyware.Que faut t'il que je fasse si cela en est pas un pour que spybot ne l'affiche plus

 

merci

 

Bonsoir ou Bonour,

 

Je ne comprends pas pourquoi Spybot me trouve ce truc inscrit en rouge :

 

Windows.Security.InternetExplorer

Réglages

HKEY_USERS/S-1-5-21-......... :P

 

Il me l'a jamais fait et j'ai peur de le supprimer définitivement.

Quelqu'un à t-il eu ce genre d'affichage avec celui ci ??

 

Pour l'instant il est dans les sauvegardes mais je ne sais pas ce que c'est.

 

Cordialement

 

PS :

Bahh Laissez tomber, je sais d'ou cela proviens j'ai voulu désinstaller à partir d'une MAJ dans Ajout/Supression de Prog Windows media player 9.

Finalement le petit RegCleaner l'a trouvé et j'ai pu voir ce que s'était exactement.

 

Voila désolée de vous avoir sollicité un peu trop vite.

 

Merci à vous

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

J'ai également le même soucis avec spybot.Peut tu me dire si c'est un spyware.Que faut t'il que je fasse si cela en est pas un pour que spybot ne l'affiche plus

 

merci

 

Bonjour Bibou648,

 

Primo ce n'est pas un spyware, je me rappelle vaguement de ce problème mais comme je l'explique c'est en voulant désinstaller windows media que j'ai supprimé une clé.

Pour moi, pas de souci, puisque je ne l'utilise pas ...

 

Alors je dois sûrement l'avoir supprimé avec RegCleaner téléchargement ici http://telechargement.zebulon.fr/28-RegCleaner.html

 

En tout cas je ne l'ai plus eu dans Spybot après m'en être débarassée avec RegCleaner

 

Voila j'espère t'avoir aidé (pour moi tu peux supprimer sans problème à condition de ne pas te servir de Windows Media)...

 

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×