Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

j'espere que c'est bien ici qu'il faut poster ca...^^


vince the Noob
 Partager

Messages recommandés

bonjour a tous bon avant que les vannes pleuvent..^^oui j'suis un noob!!!!et alors!!!et un noob temeraire puisque j'installe vista rc1 en plus!!!

meme pas peur...^^

sauf que j'aurais peut etre du avoir peur...:P

voila j'ai installer vista rc1 et depuis, plus moyen de faire reconnaitre ma carte graphique...(ati radeon 9500)

j'ai pourtant suivi toutes les diverses procedures trouvées sur le net, avec bien evidemment les pilote ati pour vista, mais rien ne fonctionne...

en fait lorsque je desinstalle ma carte (via le gestionnaire de periph) au redemarage mon pc ne detecte qu'une carte vga standard...

Je clique su rmettre a jour les pilotes (tjs gestionnaire tout ca machin;))

je selectionne manuellement le repertoire ou j'ai decompressé mes drivers; vista me demande bien une confirmation pour les installer, et la c'est le drame!!! il me colle un message d'erreur disant qu'il n'a pas installer les pilote car le peripherique ne fonctionne pas correctement...

mais par contre ma radeon apparait bien dans le gestionnaire de periph avec le desormais celebre ( et honnis) triangle jaune!!!!

j'espere avoir ete clair^^

 

je desespere...je m'etiole^^je fanne quoi!!!

AIDEZZZZZZZZ MOIIIIIIIIIIIIIIIII!!!!!!!!!!!!!!!!!

merci d'avance;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Quelques infos par là :P : Les essais de "Vista" RC1

http://www.open-files.com/forum/index.php?...mp;#entry468999

 

Amicalement et bon courage...

Modifié par horus agressor
Lien vers le commentaire
Partager sur d’autres sites

Arretons de tirer sur des versions non finales :P Espérons quand meme que ce genre de problème soit réglé dans la finale :P

Lien vers le commentaire
Partager sur d’autres sites

je ne tire nullement sur vista....mais bon faut avouer que avec 1 Go de ram voir que le solitaire rame parce que l'acceleration materielle est desactivée parce que pas de CG c'est un peu lourd...mais je fais confiance a ati et notre ami bilou pour regler ca...^^( si si vous verrez au moins pour le sp1;) lol...ca va on se detend je deconne)

mais c'est vrai que bon...

enfin moi ce que j'en dit...

personne ne s'est trouvé dans le meme cas que moi? ca me parait bizarre quand meme...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...