Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Leon2

Question Overclocking CG !

Messages recommandés

Salut à tous !!

 

Aprés avoir oc ma Cg avec le panneau de Nvidia,dés que je redémarre ma bécane j'ai de nouveau les valeurs d'origine (même bléme avec "rivaturner") !!

 

Si quelqu'un a une idée a ce sujet merci d'avance !! :P

 

@+ :P

Modifié par Leon2

Partager ce message


Lien à poster
Partager sur d’autres sites

En tout cas j'aimerai bien voir ce que donne la 7900gto vu qu'elle a les perfs qui se rapproche de la version 7900gtx , on attend tes benchs Leon car je me laisserai bien tenter par sli en ce moment à la place de ma x1900xt :P .

Modifié par eikichi

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à vous tous !

 

Pour répondre a "Eikichi" tu peux déja voir ce que ça donne sur le topic de "3DMark 05" si un modo a bien voulu mettre mon message a sa place et ensuite par ex: a 3DMark 03 j'ai fait

 

mini_060929090158128654.jpg

 

C'est vrais qu'elle est vraiment bien cette carte (un peu grande mais super en overclock ça donne pour le moment 650/660@700/800 autant qu'une 7900 gtx d'origine !!!! :P

 

Elle vaut vraiment le coup surtout pour ce tarif !

 

@+ :P

Modifié par Leon2

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela confirme bien ce que je pensais une très bonne carte pour un prix raisonnable avec les perfs d'une 7900gtx , je vais peut être envisager un p'tit sli ,plus qu'a vendre ma x1900xt .

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous !

 

Bon mis a part que cette carte c'est de la balle............c'est vrais elle marche du tonnerre !!!

 

J'aimerais bien comprendre pourquoi mon overclock n'est plus pris en compte au redémarrage de ma bécane ?? :P

 

Même avec les "Coolbits" et pareil avec "Riva" !!!!!!!!!

 

Merci pour vos réponses :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essayé en désinstallant (et DRIVERCLEANER en mode sans échec)/réinstallant les drivers ?

Salut Guru !

 

En fait en cherchant bien,j'ai trouvé le bléme,il fallait config le bios "A8N-sli premium" correctement et voila la maintenant c'est ok !

 

Merci pour ton aide ! :P

 

@+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×