Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

perelman

firewall SpeedTouch Pro

Messages recommandés

Bonjour,

En suivant les bons conseils d'un peu tout le monde (que je remercie abondamment), j'ai upgradé mon SpeedTouch Home en Pro (KHDSAA3.284).

Nickel, connexion permanente, débit passé de 1.8 à 2.3 environ, bref totale satisfaction, et je bénéficie en plus d'un firewall tellement efficace que :

- outlook ne sait plus envoyer. recevoir ça va encore. Thunderbird me permet d'envoyer, la plupart du temps.

- mon ebay reste totalement inaccessible (sous Firefox qui est mon browser usuel, et sous IE)

en désactivant le firewall du ST Pro, config, firewalling off (ou par la console Nubz Alcatool), les 2 refonctionnent normalement. Conclusion, je suis revenu au firewall de Bill et j'ai ajouté Protowall. Mais je trouve la solution intégrée du ST Pro vraiment supérieure (ports complètement invisibles) et je voudrais bien la conserver. J'ai lu l'excellent tuto du Firewall ST dans son intimité et là mes limites de compréhension sont atteintes.

Je ferais bien un effort pour comprendre qq chose si j'étais sûr que ce pb de connexion peut se régler par ce moyen. mais en fait je n'en sais rien, je suis autant ingénieur réseau que ma soeur est archevêque.

Donc je poste en espérant que qq'un saura me mettre sur une piste ?

s'il faut d'autres infos, je suis à votre disposition.

très cordialement...

Partager ce message


Lien à poster
Partager sur d’autres sites

rebonsoir,

en fait j'ai enlevé Protowall pour Kerio, mais je me tâte pour ZoneAlarm...

Je voulais préciser que je n'ai pas une version ST Pro Firewall puisque série K (et pas G) mais que je peux néénmoins avec la console Alcatool démarrer ou arrêter un firewall, mais pas par les commandes CLI sous telnet... allez comprendre. Quand j'active le firewalling avec Alcatool, tout fonctionne sauf ebay et l'envoi sous outlook. outlook je m'en tape mais pas ebay...

toujours pas d'idée à me proposer ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×