Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

SATURNE

[Outlook Express] Plus lent qu'avant : +/- 30 secondes pr démarrer

Messages recommandés

Bonjour,

 

Mon Outlook express était rapide au démarrage ... 2 à 3 secondes ... Maintenant, il est lent (par rapport à avant) il met +/- 30 secondes ... Voilà ce que j'ai fait entre temps ....

 

J'ai essayé de mettre Mozilla et j'ai demandé à ce qu'il soit le browser par défaut, puis j'ai mis Opera et demandé après que ce soit ce dernier qui soit par défaut, et depuis mon Outlook Express met bien 30 secondes avant de se lancer alors qu'avant s'était instantanné ..... Alors g désinstallé Mozilla et Opera et aussi Outlook Express puis remis Outlook express mais rien n'y fait, il est toujours aussi lent .... Alors j'ai refait des analyses antivirus, antispies, j'ai travaillé avec Norton utilities 2003 aussi pour qu'il répare les petits soucis mais rien n'y fait, Outlook express reste lent ......

 

Quand je regarde dans le gestionnaire de taches, il ne montre aucun activité de l'UC pendant les quelques 30 secondes où je dois patienter pour que Outlook s'ouvre, et puis l'activité commence au moment où Outlook se lance réellement .....

 

Quelle est la solution svp pour que mon Outlook express se lance à nouveau rapidement comme avant, càd en 2 ou 3 secondes ??

 

Merciiii d'avance :P

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

une piste peut etre: http://www.faqoe.com/rep/err8.htm

 

Génial ! Merci beaucoup ! Ca marche !

 

Voici ce que j'ai appliqué dans la liste que tu m'as donnée :

 

>>>>>>>> Cause : Des problèmes avec Messenger (Windows ou MSN Messenger), lorsqu'il est désactivé ou supprimé peut se produire.

Le journal d'évènements affiche l'erreur "Le serveur {FB7199AB-79BF-11D2-8D94-0000F875C541} ne s'est pas enregistré sur DCOM avant la fin du temps imparti".

Solution : Supprimez les valeurs des clés HKCR\CLSID\{FB7199AB-79BF-11d2-8D94-0000F875C541}\InProcServer32 et HKCR\CLSID\{FB7199AB-79BF-11d2-8D94-0000F875C541}\LocalServer32. <<<<<<<<<<

 

Pour le cas où ça intéresserait quelqu'un :P

 

Bonne journéeee et encore merci JANGO-FEET :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×