Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Invité greg68

Besoin d'aide

Messages recommandés

Invité greg68

Salut , j'ai constaté que ma fréquence maxi processeur est de 2600mhz ( même en augmentant le vcore )

Le problème c'est que là je suis en DDR-266 et que ma RAM tourne a 170mhz.

J'aimerais savoir comment faire tourner mon CPU @ 2600mhz et ma RAM @ 200mhz

 

FSB 273 X 9.5

DDR 266

 

PS : Est-ce que la fréquence du HT influe sur les performances de la machine ?

 

Sinon je dois plonger @ 2400mhz

 

FSB 240 X 10

DDR 333 ( qui fonctionnerait @ 200mhz )

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité greg68

Ca passe pas mec !

Même pas avec le FSB @ 250 !

J'ai aussi baissé le HT, sinon ça dépassait les 1000mhz

Après le screen A8N-SLI PREMIUM, ça reboote, en boucle :P

 

Pas d'autre solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon déjà évite les coef non entier comme 9.5 , tu peux essayé par exemple 289x9 cela donnerai 2601mhz et ta ram serai proche des 200 (la laisser en 266) et mettre le htt en x3 dés le dépassement de 270.

Modifié par eikichi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Euhhhhhhhhhhhhhhhh

A 2400mhz, même en idle le PC freeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeze :P

Et windows démarre plus lentement !

C'est quoi ces conneries ?

J'ai un stepping de merde ou c'est la carte mère là ? :P

Même mon newcastle s'overclockait mieux !

J'ai même augmenté le Vcore, ben y'a rien a faire !

Modifié par greg68

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Salut,

 

La c'est stable @ 2400mhz :P

Suit @ 240 de FSB avec la RAM synchro @ 240mhz en 2.5/3/3/7

Par contre, impossible de monter plus haut, même en augmentant le Vcore et le Vdimm :P

J'ai essayé : 250 FSB et RAM synchro, désynchro en 333 : reboot ou freeze au POST

260 FSB et RAM synchro, désynchro en 333 : reboot ou freeze au POST

J'ai augmenté Vcore et Vdimm, et modifié les timings @ 3/4/4/8

Y'a rien faire !

Ca semble venir de la RAM car sa tourne nickel en désynchro @ 266...

Par contre le plus étrange c'est qu'elle tourne @ 240mhz quand elle est synchro, mais elle est imcapable de tourner @ 220mhz en désynchro :P

Est-ce que qelqu'un a une solution :P

Par-ce que ca me prends la tête cette histoire :P

 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×