Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

roro06

probleme de carte graphique ou de ligne adsl ?

Messages recommandés

bonjour

je vous explique, il y a a peu pres une semaine j ai acheter un ecran plat ( asus vw192s ) au meme moment wanadoo(euh orange pardon......) s est mis a faire une mise a jour des livebox ( un mail m est parvenu me stipulant que la mise a jour commencerait le 3 et pourrait durer 2 ou 3 semaines (avant qu elles soient toutes mise a jour ) )

(la mienne n est pas encore a jour en fait )

donc , depuis ce jour la quand je lance un jeu (en l occurence je joue a battlefield 2 en reseau )je lag a toutes les parties , cela ressemble a un probleme de connexion mais je voudrais en etre sur!

ou alors ce serait ma carte graphique qui serait trop vieille ou fatiguée!

asus vw192s ( ecran)

asus radeon 9600 xt (cg)

asus a7n8x-e deluxe ( cm)

athlon 2800+ barton (proc)

1440x900(ecran primaire)

1024x768 ( ecran secondaire

si vous avez une idée je suis preneur ( c est vrai que le probleme n affecte que le jeu et je n en mourrai pas mais bon ca m embete un peu loool )

merci d avance

ps: je ne sais pas si j ai été assez explicite alors n hésitez pas a me poser des questions

sinceres salutations

roro

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

oui au debut j ai changé ma config mais cela ne me plaisait pas donc je suis revenu a l ancienne (1024x768) , ca s est tres bien callé sur mon ecran!

antre nous je n aime pas trop ce genre de coincidence , ce probleme est arrivé a ma premiere partie juste apres avoir achete mon ecran!

j ai lancé le jeu 15 mn apres et le probleme etait la alors que la veille il n y avait pas de soucis ( avec mon ancien ecran )

merci de ton interessement

roro

Partager ce message


Lien à poster
Partager sur d’autres sites

a oui au fait peut etre un indice (on verra bien )

un pote m a dit que ce n etait pas normal que le pc reconnaisse mon ecran en plug and play

et oui aussi dans gestionnaire des peripheriques j ai un peripherique inconnu !!!!!

voila bizzzzzzarre lol

roro :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×