Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kikidrif

2 eme DD relativement lent

Messages recommandés

Bonjour à tous,

 

J'ai un petit problème par rapport à la vitesse de mon 2eme Disque Dur ... Il s'avere que j'ai branché un 2eme DD de marque Maxtor en IDE (200go 7200 T/min) et lorsque j'execute un .exe dessus tout est lent ... Sur le premier DD (le principal) qui est aussi un Maxtor je n'ai pas se problème là ...

 

Quelqu'un pourrait-il me dire pourquoi,

 

Merci à tous :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

peut-être passé en PIO; à vérifier là:

Dans le gestionnaire de périphériques, aller dans les propriétés du contrôleur Ide concerné--->Paramètres avancés et remettre en DMA, si passé en PIO

Partager ce message


Lien à poster
Partager sur d’autres sites

ton second disque n'est pas sur la meme nappe que le premier ??

 

là, c'est curieux, on dirait que , sauf erreur de ma part, tu n'as rien en maitre et un cd ou dvd en esclave.

 

Quelle est la position du cavalier sur ton nouveau disque ? ( maitre,esclave, CS ?? )

 

et sur le canal ide primaire tu as quoi ?

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

Le second disque est bien sur la même nappe IDE que le premier. Le second est en esclave (aucun cavalier ne doit être mit pour qu'il le soit). Sur le canal IDE primaire y à cecis

 

primaireoz8.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ^^

 

merci pour la rapide réponse, voici ce que j'ai pour le 2eme dd

 

secondairekt3.jpg

 

donc ceci n'est pas pour le second disque dur mais bien pour ton lecteur DVD je pense.

 

je continue à ne pas bien comprendre pourquoi il est en Périphérique 1 et que tu n'as rien en Périphérique 0.

 

tu as déplacé le branchement de ce lecteur pour pouvoir brancher ton nouveau disque dur ?

 

j'ai la même chose que toi, deux disques sur le canal IDe principal et mon lecteur/graveur DVD sur le canal IDE secondaire.

 

IL est bien vu en Périphérique 0

 

sinon au niveau de tes disques cela à l'air normal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc, je suis allez voir dans le Bios, les deux disques sont sur le Channel 0

Au niveau de la nappe, ils sont sur la même et je n'ai rien touché.

Donc bha m'afois .... je sais pas trop pourquoi il est plus lent que l'autre :s

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×