Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour à tous

 

Je viens d'envoyer ce massage à bruce lee, mais je crois qu'il est déconnecté maintenant.

Quelqu'un peut-il me rassurer en attendant ?

 

Merci d'avance

 

-----

 

Bonjour bruce lee

 

Je suis une toute nouvelle utilisatrice d'internet et je viens de découvrir mon premier forum.

J'ai lu ton intervention pour enaxor 02oct, je trouve ça super fort ! peut-être pourras-tu m'aider ?

 

Parce que, bien sûr, j'ai des soucis avec mon ordinateur, depuis qu'il est connecté à internet. De gros soucis, parce que je n'y comprends à peu près rien!

 

Après avoir lu megataupe 22juin05 sur le forum Analyse RapportsHijackThis... , cette nuit j'ai posté une demande d'aide à 05h00.

Ce matin je vois bien qu'il y a 1 réponse mais il m'est impossible de la lire : dès que je clique sur le lien, la fenêtre InternetExplorer se ferme et je me retrouve sur mon bureau.

Même chose pour beaucoup d'autres liens dans ce forum (mais pas tous ... les allers-retours au bureau voire au redémarrage me dissuadent de poursuivre ; et j'ai l'impression que c'est de pire en pire ).

Quant au lien pour mon propre message, là c'est le feu d'artifice : des dizaines de fenêtres vides InternetExplorer s'ouvrent successivement, il n'y a plus qu'à redémarrer.

 

Je ne peux pas télécharger d'antivirus (voir mon message de cette nuit). Je crois que je ne peux même pas par Google accéder aux sites comportant les mots virus, antivirus sécurité ...

 

Je viens de lire sur J'ai rien à dire...

- Comment participer à un forum

- Mettre en forme un message

par dylav 10juillet06

- Retrouver ses messages et activer la notification par email

par Gof 01août06.

C'est en gros tout ce que je sais faire pour l'instant !

 

Mon niveau en informatique est proche de zéro (je ne faisais que me servir, approximativement, de Word pour mon boulot). Concernant Internet, il est encore pire (je débute, et j'accumule sans doute les erreurs les plus grossières...).

 

Est-ce que tu peux m'adresser à quelqu'un qui m'aiderait, stp ?

D'avance merci.

 

NB: ne pas me répondre avec des liens comportant des mots sensibles (virus, antivirus sécurité ...), je (crois que je) ne peux pas m'en servir !

 

-----

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Francoise79,

Sais-tu lire http://forum.zebulon.fr/index.php?showtopic=106088&hl= ou ce lien

Si oui lis et fais correctement ce que Malekal propose

Si non : Tente une Restauration du Système à une date antèrieure à

depuis qu'il est connecté à internet
.

-> Démarrer -> Tous Les Programmes -> Accessoires -> Outils Système -> Restauration du Système.

Si ton PC "refonctionne" tu dl le SP2 via l'icône Windows Update (ça peut duré - ne t'inquiète pas :P )

Ensuite tu dl FireFox, ZoneAlarm(free), Un seul AV (Avast si tu veux)

Bon courage

@+

Modifié par Phengizy

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Francoise79,

Sais-tu lire http://forum.zebulon.fr/index.php?showtopic=106088&hl= ou ce lien

Si oui lis et fais correctement ce que Malekal propose

Si non : Tente une Restauration du Système à une date antèrieure à .

-> Démarrer -> Tous Les Programmes -> Accessoires -> Outils Système -> Restauration du Système.

Si ton PC "refonctionne" tu dl le SP2 via l'icône Windows Update (ça peut duré - ne t'inquiète pas ;) )

Ensuite tu dl FireFox, ZoneAlarm(free), Un seul AV (Avast si tu veux)

Bon courage

@+

 

 

Bonjour Phengizy

 

D'abord merci d'essayer de me venir en aide.

Surtout que la situation ne s'arrange pas : le lien pour Zebulon dans Google ne marche plus, je me sers d'un raccourci sur le bureau.

Mais bon, cette fois, je peux quand même lire ton message (pas comme pour la réponse à ma demande de cette nuit !)

 

 

1 . Pour les liens proposés : sans aucun effet.

 

2. Pour Restauration du système : je n'ai pas de date disponible antérieure à la connexion (mi-septembre).

dois-je restaurer avec une date ultérieure ?

L'assistant me propose le 2 octobre : à cette date Avast venait d'être installé, et il y avait déjà des problèmes.

 

3. Peux-tu me faire suivre mon courrier initial, à 05h00 : j'y avais noté quelques points de repère mais je ne l'ai pas enregistré et je n'y ai plus accès.

NB : enlève lui les mots sensibles, au moins dans son titre.

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

1 - Essaie un Copie/Coller sur/dans la barre de navigation.

2 - Débranches, stp, le modem et vas-y pour le 2 /10. Si c'est bon et que les"p'tites boules" d'Avast apparaissent ds la barre de taches. Reboot en Mode Sans Echec (F8 au démarrage) et Execute un Scan Complet avec Avast.

Aprés tu rebranches le modem et tu dl Firefox, Zone Alarm.

PS - Peux-tu dl SP 2 via l'icone ??

3 - Je t'ai envoyé le post en MP

@+

Je repasse d'ici 2h

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

1 - Essaie un Copie/Coller sur/dans la barre de navigation.

2 - Débranches, stp, le modem et vas-y pour le 2 /10. Si c'est bon et que les"p'tites boules" d'Avast apparaissent ds la barre de taches. Reboot en Mode Sans Echec (F8 au démarrage) et Execute un Scan Complet avec Avast.

Aprés tu rebranches le modem et tu dl Firefox, Zone Alarm.

PS - Peux-tu dl SP 2 via l'icone ??

3 - Je t'ai envoyé le post en MP

@+

Je repasse d'ici 2h

Je n'ai plus de connexion Internet, suite à ce problème (cette réponse est le fait d'un tiers grâce au téléphone).

Impossible d'atteindre les liens ni de restaurer ; la restauration se lance, mais, à la fin, apparaît un message disant : "votre ordi. ne peut pas être restauré ; aucun changement n'a été effectué".

Que faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Je n'ai plus de connexion Internet, suite à ce problème (cette réponse est le fait d'un tiers grâce au téléphone)

Je ne te suis pas là ???

As-tu le CD d'installation ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Malekal, bruce lee, Phengizy

 

francoise79 de retour ...

 

 

Suite aux conseils de Phengizy vers 15h00, j'ai essayé de restaurer, à 2 dates différentes (2 et 4 oct). A chaque fois, après déconnexion et redémarrage de Windows, j'ai le message " votre ordi ne peut pas être restauréà ... , aucun changement n'a été effectué"

En plus chaque redémarrage passe maintenant en ce que je crois être le mode sans échec (écran noir, message parlant de la "console de récupération de Windows"...)

 

Et depuis je n'ai plus de connexion internet ! Le port est soit disant occupé ou débranché.

Du coup je l'ai vraiment débranché : ça vaut peut-être mieux vu la qualité da ma protection, mais plus de forum ...

 

C'est mon père qui s'est manifesté sous le pseudo "francoise791". Je l'avais au téléphone, mais il était quand même à 700 km de chez moi. Pas très pratique.

Je suis en ligne depuis chez des voisins sympas mais un peu éloignés de chez moi et de mon ordi . J'ai juste emmené mes 6 rapports d'erreur avec 1 clé USB que j'espère (?) non-infectée.

 

Que dois-je faire ?

 

J'ai juste aperçu mais je n'ai pas encore lu les réponses de Phengizy (sur forum "à l'aide" démarré aujourd'hui à 13h53), bruce lee (sur message perso) et Malekal (sur forum "téléchargement d'antivirus impossible" démarré aujourd'hui à 05h00 ... et auquel je peux maintenant accéder puisque j'ai changé d'ordi ).

Je ne voudrais pas non plus bloquer 3 personnes en même temps, vos compétences sont sans doute aussi attendues ailleurs. Et je ne saurais pas gérer 3 listes d'instructions et y répondre simultannément.

 

Je choisis rester sur "à l'aide".

 

A propos de vos instructions, pouvez-vous me dire comment et quoi enregistrer pour pour m'en servir quand je serais chez moi ?( où, je le rappelle, je n'ai plus internet !)

 

J'avais installé HijackThis ... est-il corrompu ?

Visiblement Avast! et Antivir se bouffent le nez.

 

Petite précision que vous allez apprécier: je n'ai pas de copie de mes disques Windows...

Mais bon ici j'ai quand même 1 clé USB, et des CD neufs et 1 imprimante.

 

Celui qui veut bien me répondre veut-il des HijackThis.log enregistrés depuis cette nuit ? je ne peux pas fournir grand-chose d'autre.

 

Un grand merci encore à vous 3, et encore plus à celui qui saura me dépanner.

Partager ce message


Lien à poster
Partager sur d’autres sites
Petite précision que vous allez apprécier: je n'ai pas de copie de mes disques Windows...

Oulaaaaaaaa - Comment as-tu fait l'install sur ton PC ?

C'est quoi ton FAI (Fournisseur d'Accés)

@+

PS: Perso je ne brancherai pas la clé USB - Le log que tu a envoyé doit suffire

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Oulaaaaaaaa - Comment as-tu fait l'install sur ton PC ?

C'est quoi ton FAI (Fournisseur d'Accés)

@+

PS: Perso je ne brancherai pas la clé USB - Le log que tu a envoyé doit suffire

@+

 

 

bonsoir Phengizy, super que tu sois là !

 

Tu veux vraiment une réponse à "Oulaaaaaaaa - Comment as-tu fait l'install sur ton PC ? "

 

Je n'ai aucun souvenir particulier de l'installation, plus précisément pas de souvenir du tout. C'était l'époque où je traitais l'ordi comme une machine à café : tu branches, donc ça marche tout de suite.

Il a été acheté dans une grande surface, je ne pense pas que le vendeur nous ait indiqué quoi que ce soit d'inquiétant.

 

Pour le FAI, c'est NordNet ... d'habitude personne ne connaît ! Pourquoi et comment ... on peut dire que ce n'est pas moi qui l'ai choisi (l'ordi est partagé, avec mes filles et surtout mon mari, qui sait toujours mieux que les autres ... sauf que là, il n'a pas de solution ! ) Bref Nordnet c'est pas cher quand on n'est pas dégroupé, et c'est sans frais de résiliation.

 

Heum ... pour la clé USB, c'est vrai qu'il ne fallait pas la brancher ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

pour la clé USB, c'est vrai qu'il ne fallait pas la brancher ?
oui, pour ne pas infecter le pc des voisins sympas.
je ne pense pas que le vendeur nous ait indiqué quoi que ce soit d'inquiétant.
c'est pas vraiment son boulot :P

C'est c.. que tu n'aies pas le cd -> Réparation du Système ou plutôt Format et réinstallation propre.

ton log est bien infecté :P

Pour NordNet, je ne connais pas non plus - :P Mais vu les derniers symptômes ce n'est pas eux qui sont a incriminés. :P

Je ne saurai vraiment pas t'aider :P

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×