Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bubulegros

[Graveur] Graveur dvd non reconnu !

Messages recommandés

Salut à tous,

Je viens d'installer un 2e graveur dvd en slave,pas de probleme pour l'installation,seulement apres redemarage

windows ne reconnait plus ce lecteur ou encore me dit qu'il est incompatible.Bref j'ai fait une mise à jour du firmware et toujours pareil.En bref Windows refuse de démarer(page windows avec les pointillés qui défilent

sans arret,ou me demande d'appuyer sur F1)Dans le Bios il n'est pas reconnu comme installé mais dès que

je l'active aprés tout va bien.J'y comprends rien!

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Vérifie encore une fois, les cavaliers (maitre et slave ) des 2 lecteurs et les connexions; si cela ne suffit pas, supprime ce 2ème graveur, dans le gestionnaire de périphériques, puis redémarre le PC.

Cela devrait permettre à W. de le reconnaître.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Vérifie encore une fois, les cavaliers (maitre et slave ) des 2 lecteurs et les connexions; si cela ne suffit pas, supprime ce 2ème graveur, dans le gestionnaire de périphériques, puis redémarre le PC.

Cela devrait permettre à W. de le reconnaître.

 

Bonsoir,j'ai déja fait cette manip sans succés,une fois windows lancé tout est ok,on dirait que ça vient du bios

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

on dirait que ça vient du bios

Sur quel indice te bases-tu ?

Ce périphérique n'apparaitrait pas sur la page de boot ?

ou bien qu'indique le bios à son sujet ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Sur quel indice te bases-tu ?

Ce périphérique n'apparaitrait pas sur la page de boot ?

ou bien qu'indique le bios à son sujet ?

 

 

Salut,effectivement il n'apparait pas sur la page de boot et le plus bizarre c'est que dans le bios il apparait comme non installé et quand j'ouvre ses options sur auto une fois ça l'installe dans le bios et la fois d'aprés ça ne l'installe pas ,en gros il est reconnu 1fois sur 2!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×