Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour a tous, l'horloge de mon pc avance de quelque minutes par jour , je ne sais pas si c'est la pile

car c'est le seul soucis .voila ma question ,j'ai lu sur le net que l'heure se synchronise 1 fois par semaine

avec le net si bien sur l'option est activé, je voudrai savoir si il y a une astuce pour réduire l'interval des synchros a 1h ou 2.merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, je vous remerci tous deux pour ces réponces ,

j'ai modifié la clé dans le registre et je l'ai réglé sur 60 secondes

et j'ai déréglé l'heure pour voir si cela fonctionne mais rien ne se

passe .mais bon je l'ai reréglé sur 3600 " et je verrai bien demain .

en tout cas merci a tous .

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

oui je sais mais toujour pareil alor j'ai instalé un petit logiciel de fond avec synchro toute

les heures (NetTime)et là plus de problèmes sa roule .

si sa interesse voici le lien ICI

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien mais c'est curieux ( il est fait pour 95/98 ) et dommage de surcharger ton XP alors qu'il le fait de base.

 

Si ca ne marche pas, tu dois avoir un problème de parametrage.

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

il est juste que le problème de fond n'est pas réglé , je me suis renseigné

sur les forums et j'ai remarqué que ce souci etait apparamment fréquent

sur les cartes mère abit nf7 evidamment c'est peut-être une coïncidence .

je ne sais pas ce que tu en penses, mais bon!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

La carte mère peut expliquer la dérive de l'heure mais pas le fait que le service de XP ne marche pas.

 

Le service Horloge est bien sur automatique et démarré sur ton PC ?? ( demarrer -> executer -> services.msc )

 

Quand tu fais le "mettre à jour" manuel que je t'ai conseillé ca marche ou pas ??

Partager ce message


Lien à poster
Partager sur d’autres sites

la mise a jour manuelle fonctionne bien mais la mise a jour suivante

(3600 secondes après) ne se fait pas et a ce stade j'ai déja pris 3 minures.

jette un coup d'oeil : ICI

coïncidence!!!!!!!!

 

pour le service il est bien en automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×