Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

evajo71

speed fan

Messages recommandés

je n'ai pas trouvé de tuto pour le 4.31

ma sonde apparament dans everest ne correspond que au hdd (35°)

les donnés speed fan sont

 

fan 1????: 1316 rpm temp1 : 56

fan 2 : 0 temp2 0

fan 3 0 temp3 0

fan 4 1010 rpm hdd 0 35

donc j'en déduis que c'est la temp du dd que me donne everest

j'ai 2 ventilo un sur le proc (je crois) et un sur la coque

 

parcontre depuis 2 ou 3 j le ventilo fait bien plus de bruit et s'emballe quand je joue alors qu'avant je mne l'entendais pas

au repos je ne l'entends pas comme avant mais la temp n'est elle pas un peu haute

je dois changer de ventilo?

comment savoir lequel marche mal et lequel changer

 

Je suis une fille donc faut me parler avec des mots simples d'avance merci merci lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×