Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

raphelo

[Résolu] Compte administrateur inaccessible !

Messages recommandés

Bonjour à tous,

 

Suite à une grosse infection sur mon pc, j'ai fait une mauvaise manip dans les comptes d'utilisateurs et depuis je n'ai plus accès au compte administrateur.J'ai essayé plusieurs méthodes lues dans les forums pour y accéder: en mode sans echec, via "gerer" depuis le poste de travail, en faisant "ctr-alt-sup" 3 fois au démarrage,en exécutant la commande "regedit":rien ne fonctionne !!! Est-ce que réinstaller windows xp pro résoudrait mon problème(mais à ce moment là, que deviens mon problème de virus)?

J'espère que mes questions ne sont pas trop stupides et que mes explications ne sont pas trop confuses :P

 

Merci d'avance pour vos réponses :P

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Suite à une grosse infection sur mon pc, j'ai fait une mauvaise manip dans les comptes d'utilisateurs et depuis je n'ai plus accès au compte administrateur.J'ai essayé plusieurs méthodes lues dans les forums pour y accéder: en mode sans echec, via "gerer" depuis le poste de travail, en faisant "ctr-alt-sup" 3 fois au démarrage,en exécutant la commande "regedit":rien ne fonctionne !!! Est-ce que réinstaller windows xp pro résoudrait mon problème(mais à ce moment là, que deviens mon problème de virus)?

J'espère que mes questions ne sont pas trop stupides et que mes explications ne sont pas trop confuses :P

 

Merci d'avance pour vos réponses :P

 

Bonjour,

 

Ce topo de Coolman devrait vous aider:http://forum.zebulon.fr/index.php?showtopic=103510

 

Pear

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Ce topo de Coolman devrait vous aider:http://forum.zebulon.fr/index.php?showtopic=103510

 

Pear

 

Merci Pear :P ! Entre-temps, j'ai fini par retrouver un compte administrateur en mode sans echec (?), du coup, mon premier problème est résolu, ne me reste plus qu'à nettoyer mon pc... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

 

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

 

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×