Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Brubiakt

fermeture de XP impossible malgré un refomatage!

Messages recommandés

soudainement, windows xp n'a plus voulu s'eteindre (bloqué sur la page de fermeture mais disque dur qui tourne!) apres netoyage de la base de registre, differents scan du disque dur... j'ai formaté le disque dur et là?! pareille dès l'ouverture de windows le gestionaire de tache m'indique "UC utilisée: 100%" le disque dur tourne non-stop et windows ne se ferme toujours pas. si quelq'un y comprend quelque chose, merci de m'aider!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

soudainement, windows xp n'a plus voulu s'eteindre (bloqué sur la page de fermeture mais disque dur qui tourne!) apres netoyage de la base de registre, differents scan du disque dur... j'ai formaté le disque dur et là?! pareille dès l'ouverture de windows le gestionaire de tache m'indique "UC utilisée: 100%" le disque dur tourne non-stop et windows ne se ferme toujours pas. si quelq'un y comprend quelque chose, merci de m'aider!!!

salut, quel processus consome le plus dans le gestionnaire?

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de m'aider, je ne comprend pas tout , mais au niveau de l"util.memoire"c'est la ligne:"svchost.exe SYSTEM 00 27072Ko"

mais au niveau "processeur" c'est la ligne "System SYSTEM 99 236Ko"

j'espere que c'est bien se que tu me demande...

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de m'aider, je ne comprend pas tout , mais au niveau de l"util.memoire"c'est la ligne:"svchost.exe SYSTEM 00 27072Ko"

mais au niveau "processeur" c'est la ligne "System SYSTEM 99 236Ko"

j'espere que c'est bien se que tu me demande...

pour svchost.exe c'est normal par contre "system" :P fais un test ram avec memtest: http://www.01net.com/telecharger/windows/U...ches/29059.html

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'est pas tous compris sur le fonctionement de memtest et sur sa configuration, mais je l'est lancé àpartir d'un CD, sur la config par default, et apres 8 passes et une bonne chauffe, il ne m'indique aucune erreur. en tout cas merci, je n'avais pas pensé à la ram, je vais chercher de ce coté ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

merci bien jango_feet j'ai enfin resolu mon probleme et attention c'est un COUP D'ASPIRATEUR qui a reglé le probleme. tous fonctione (mieu qu'au premier jour!!!) car j'en ai profité pour desinstaler tous le superflu, nettoyer la base de registre...etc. j'ai galairé 4 jours mais j'ai appris baucoup merci de ton attention! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×