Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

woody150

pb sur serveur d'impression

Messages recommandés

Salut!

Je vient d'acheter le serveur d'impression netgear WGPS 606 pour pouvoir connecter une imprimante sur 2 PC en wifi!

Le probleme est que je n'arrive pas à l'installer! mon premier probleme est que lorsque ma carte réseaux est en mode dhcp le serveur n'arrive pas à lui attribuer une adresse IP! bon après plusieur recherches sur les forum j'ai appris que l'adresse IP du netgear est par defaut 192.168.0.102 donc j'ai mis une adresse IP sur cette plage pour pouvoir me connecter à l'interface web d'administration mais la un nouveau HIC c'est qu'il me demande un nom d'utilisateur et un mot de passe que je n'ai pas biensur vu la doc de M..... fournit avec l'appareil! donc voila ou j'en suis! si qlq un peut m'eclairer ce serait extremement coooool!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×