Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

SATURNE

ZoneAlarm Pro problèmes de configuration

Messages recommandés

Bonjour,

 

J'ai installé plusieurs progammes comme on me le conseillait sur des forums et nottament Mozilla comme explorateur au lieu de IE, avec ABlock et NoScript (en supplément de Mozilla). J'ai aussi mis Ad-Aware, Ccleaner, Spybot, Spyware Blaster et JV16 Powertools. Je travaille sous Kaspersky comme antivirus et j'ai Windows XP SP2.

 

J'ai installé ZoneAlarm Pro et essayé de le configurer comme on me le disait dans les forums mais j'ai plusieurs soucis qui sont survenus et je ne sais comment le configurer pr y remédier ...

 

1.Je ne vois plus les smileys sur Coolbox et ils ne sont plus "cliquables" sur Zebulon qd je réponds à un message ...

 

2. Je n'arrive plus à télécharger des jaquettes sur http://www.cdcovers.cc/dvd_h.php. Il me met le message suivant :

 

Error - Identified an attempt to access the download page illegally

 

The reason you are getting this error is either:

 

1. Reason: You tried to link to this download page directly and not through the site (cdcovers.cc).

Solution: Please go to www.cdcovers.cc and download your covers in the normal way like everyone else.

 

2. Reason: You are using a Firewall / Proxy / Anonymizer / Ad blocker that strips vital http headers and doesn't allow this page to load correctly.

Solution: Make sure you are not blocking the HTTP_REFERER field. On various firewalls, especially from Symantec/Norton, this feature appears as the privacy settings. This has nothing to do with privacy and it's a standard HTTP protocol field. Please note that you don't have to disable the firewall, just enable the referer field.

It might be needed to close all your browser windows and active refresh as explained in step 3.

 

3. Reason: You are using an outdated link to access this page. Usually caused by old pages cached in your browser cache or ISP proxy.

Usually the design on the outdated pages is different from the rest of the site (different logos, text etc.)..

Solution: Go back and do an active refresh (CTRL F5 in IE or SHIFT RELOAD in Netscape) on the page with the covers list.

 

Merci d'avance pr votre aide ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×