Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

kipetrovitechy

[Résolu] Passer du clavier a l'ameriquaine au clavier azerty

Messages recommandés

Bonjours a tous ,j'ai reinstallé un pc a un amis il y a deux jour et au moment de l'initialisation de windows,

le style de clavier peux etre determiner en choisissant le pays ,seulement sur son pc il est sur le style anglais par default ,dans le doute et sans savoir a se moment là se que sa aller déregler j'ai valider l'option.

 

Maintenant le pauvre se retrouve avec un clavier deregler ,

Pour l'instant je ne lui est trouver que le raccourcis clavier "alt+shift " pour inverser le clavier Mais sa se remets en clavier anglais au bout de quelle-que temp,seulement se n'est pas tres confortable pour lui alors je me demandé si quellequ'un connaissais une astuces pour remettre se clavier en azerty definitivement.

 

merci pour votre aide.

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjours a tous ,j'ai reinstallé un pc a un amis il y a deux jour et au moment de l'initialisation de windows,

le style de clavier peux etre determiner en choisissant le pays ,seulement sur son pc il est sur le style anglais par default ,dans le doute et sans savoir a se moment là se que sa aller déregler j'ai valider l'option.

 

Maintenant le pauvre se retrouve avec un clavier deregler ,

Pour l'instant je ne lui est trouver que le raccourcis clavier "alt+shift " pour inverser le clavier Mais sa se remets en clavier anglais au bout de quelle-que temp,seulement se n'est pas tres confortable pour lui alors je me demandé si quellequ'un connaissais une astuces pour remettre se clavier en azerty definitivement.

 

merci pour votre aide.

 

Bonjour,

 

je ne suis actuelement pas sous xp mais il me smeble que ca doit se passer comme ça:

 

Démarrer -> Panneau de configuration -> Options régionales / date, heure et langue -> Options regionales et linguistiques

 

Onglet Langues

 

[EDIT] ou alors essai de regarder dans les options de la barre de langue .....

 

 

Bon courage

Modifié par Yannick™

Partager ce message


Lien à poster
Partager sur d’autres sites

vous avez raison sa doit etre là que sa se passe ,je vais regardais sur son pc

si cette option est sur français ou englais est je vous tiendrais au courant

si sa a reglé le probleme.

 

en tout cas s'etait bien un windows xp que je lui est reinstallé parce que j'avais oublié de le specifier dans ma question.Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×