Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

baddark

pb réseau local Age of Empires 3

Messages recommandés

Bonjour,

Je viens recemment d'acheter age of empires 3 que j'ai installé sur mes 2 pc que j'ai en reseau local puis j'ai telecharger et installé HAMACHI pour pouvoir jouer en reseau car sinon ca marchait pas. la connexion internet direct ( branché en usb) me detecte l'adresse ip d'internet quand je veux créer une partie en reseau local. alors que le pc 2 detecte bien l'adresse ip d'hamachi.

j'ai essayé de deinstaller et de reinstaller hamachi et age of empires 3 sur le pc 1 mais rien a faire quand je lance un reseau local il me detecte l'adresse ip de ma connexion internet.

pouvez-vous m'aider?

Merci d'avance aux âmes charitables...!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×