Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

montelo

problème avec ACDSee

Messages recommandés

J'ai fait une sauvegarde de mon DD avec DriveImade 7. Je suis passé sur un autre DD (SATA, le premier était en IDE).

J'ai réussi à le lancer, après un "fixboot", mais impossible d'envoyer ACDSee, y compris la version d'essai avec leur code de dévérouillage. J'ai désinstallé, réinstallé....il ne se lance pas "la configuration de votre système a changé......"etc..etc...

 

Adobe m'a fait la même chose, j'ai désintallé, nettoyé la BdR, réinstallé et c'est reparti. Néro peut repartir en le réinstallant complètement, mais ACDSee ne veut rien entendre malgré un nettoyage de la BdR....

 

Que faire ? merci

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...