Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

douds

Comment j'ai perdu 2 LiveBox !

Messages recommandés

Bonjour,

 

je ne rentrerai pas dans les détails mais en 2 mots, j'ai perdu 2 LB Inventel, remplacées généreusement par Orange. Bilan : 3 LB dans la même journée (2 Inventel en vrac, et 1 Sagem qui fonctionne).

 

Je ne raconte pas le contenu de mes échanges téléphoniques avec Orange. Je dois dire qu'ils n'ont pas trouvé l'origine de ma panne mais qu'ils ont été souples et qu'ils m'ont rappelé sur un téléphone portable pour m'éviter une facture allongée.

 

Après moult réflexion (de ma part, pas de celle d'Orange), il s'avère qu'à la connexion, la LB voulait faire sa mise à jour et avast! (mon anti-virus) aussi, ceci entraînant la corruption du fichier de maj => LB en vrac, rien à faire.

 

La seule possibilité dans ce cas pour récupérer la LB est de la flasher avec un PC en USB, en prenant une vieille version du firmware que l'on trouve sur le CD ... encore fallait-il savoir que c'était ça, corruption du firmware !

 

Je n'ai pas eu le problème avec la Sagem, uniquement avec les Inventel.

 

Donc, j'ai remis AVG au lieu de avast!, et je fais les updates de mon anti-virus en manuel quand je le décide, environ un fois par jour.

Modifié par douds

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je n'ai eu que des Inventel, sauf la dernière (celle qui fonctionne) qui est une Sagem ... le firmware étant différent j'ai demandé à avoir une Sagem au lieu d'une Inventel, en espérant ne pas avoir le même bug, et c'est en effet ce qui s'est passé. Mais peut-être ai-je aussi stoppé avast! à temps, avant la corruption.

 

Pour ce qui concerne les réglages et les infos, je préfére Inventel, et elle fait moins toc que la Sagem aussi. Mais l'important est que ça fonctionne.

 

Ah ! oui, autre chose de supprenant ; les premières LB étaient livrées avec les câbles USB et éthernet + 1 adaptateur wifi, ensuite les LB ont été livrées sans adaptateur wifi, et maintenant elles sont livrées sans adaptateur wifi mais aussi sans câble USB ... bientôt la LB sans la LB :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×