Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

gazobumeu

interférences machine/modem routeur

Messages recommandés

Bonsoir,

Je viens de récupérer une vieille machine qui jusque là fonctionnait ailleurs sans problème avec une Alice box.

 

Dès que je l'allume, et avant le chargement de l'os, le modem (sagem fast 1400) désynchronise ! Dès que je l'éteinds, le modem rétablit sa connexion. :P

Si je mets le micro au sous-sol dans le garage, et que je l'allume, le modem désynchronise :P:P

Sur ce modem, il y a déjà 3 machines, une en ethernet, une avec une clé USB et un portable, et tout fonctionne correctement... tant que je n'allume pas l'autre machine.

 

Quelqu'un a-t-il eu ce problème pas banal ?

quel pourrait être l'élément de la machine qui envoie des ondes perturbatrices ?

Ou la perturbation vient-elle du réseau électrique ?

j'ai déjà remplacé DD, lecteur CD, graveur, mémoire par d'autres en stock, reste l'alim ?

 

merci de vos réponses !

ps : si vous pensez que je suis fou, vous pouvez le dire, mais bon...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse, c'est déjà un indice;

Je constate que dans le cas que tu m'as signalé, il y a également un modem Sagem...

je penche pour un pb électrique moi aussi. J'ai changé l'alim et rien que le fait de la mettre sous tension, sans démarer la machine, fait tilter le modem.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

je viens de lire tes problemes et il s'avere que j ai exactement les memes

 

j'ai comme toi un sagem fast 1400 qui jusqu'a present marché tres bien jusqu'a un soir du mois d'octobre ou en rentrant chez moi je trouve mon ordi de ma chambre figé ne voulant plus redemaré. Sans savoir pourquoi au bout de 10 tentatives tout repart comme avant sauf la connection internet chose qui ne m inquietait pas croyant que cela venait de mon fournisseur. le lendemain m appercevant que je n avais toujours pas de connection je fais le raprochement que la synchronisation du modem ce faisait que lorsque mon pc etait eteint . des que j allume mon pc le voyant ligne ce met a clignoter et alors qu'il se stabilise au moment que je debranche ma becanne. D'autant plus que j'ai 3 autres pc brancher sur le modem dans la maison qui marche tres bien avec lesquelle la connection y est constante tant que je n'allume pas le mien.

en voyant cela j'ai cru que javais d'un element de mon pc qui avait grié donc j'ai decide de demonter piece par piece en testant a chaque fos si cela arranger le pb. lecteur dvd/disque dur/ barette/ carte graphique etc

pour arriver a la fin avec la carte mere vierge sans meme processeur ni tour autour alimente par une alimentation neuve, donc la je me dis que cela vient de ma carte mere donc je decide de la changer.

j'arrive tout content avec ma carte mere neuve en me disant qu'en fin j'allais retrouver mon pc (car mine de rien ca manque quand est habituer a un pc ) et ben non exactement le meme probleme.

 

la degouter j'ai tester mais prise courant cela ne vient pas de là ,j'ai teste ma ligne telephonique ce n'est pas cela non plus donc la comme toi je deviens fou je ne sais plus quoi faire j'ai maintenant un pc neuf qui a pus rien avoir avec celui d'origine puisque j'ai tous changer et jai beau le mettre n'importe ou dans la maison le probleme perciste.

 

donc si tu trouve la solution ou si quelqu'un sait quoi faire pourais vous me l'indiquer s'il vous plais car là je dessespaire

 

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×