Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

saladin

Problème avec les benchs

Messages recommandés

Bonsoir

Voila mon probleme:

j'ai un PC avec un CPU Intel Pentium 4 530 3.00Ghz @3.2Ghz avec 1024 Ko en L1

avec un carte graphique AGP/8X NX 6600GT

et ce que je ne comprend pas c'est que avec SuperPI 1M mon temps est de 58s!!! ce qui est a mes yeux un peu bas et avec 3DMARK05 j'ai 2782 Pts ce qui me parrait aussi un peu bas. Est ce normale ou pas que je n'ai pas de bon score alors que c'est un materiel de milieu de gamme?

Merci pour vos réponse.

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourrais tu nous donner des precisions sur comment se deroule tes bench ? Si tu laisses les taches de fonds etc...

oui en faite dans le bench il fait 5 secance de vidéos:

une 1°, une 2°, une 3°, une 4° qui est la meme que la 3° et une 5°qui est pareille que la 1°

il passe les trois premieres sans aucun probleme environ 750Pts en moyenne sur chaque sécance mais les deux derniere il rame complétement il fait en moyenne a peine 200Pts je suppose que pour les deux derniers il augmente la definition de la videos par rapport aux premieres

mais je me demande comme meme pourquoi il fait sa ?

merci

PS: je ne te repondrais certainement pus cette nuit

a+

Modifié par saladin

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

bon pour 3dmark 2005 c'est normal pourles 2 dernier video que ça ram car c'est le rendu cpu donc sans carte graphique :P

 

sinon 2700 point pour une 6600gt je sait pas si c'est corect ou pas mais faut pas t'atendre a faire des 100 et des 1000 non plus avec cette carte

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Bah les P4 serie 5 ca vaut les athlon XP, moi j'ai un athlon XP 2600+ qui fait 56sec au superpi 1M...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que c'est pas tres beaucoup :P et avec SuperPi 58s ! meme d'orgine avec tous le bordel en taches de fons je fait pas cela :P peux etre une vilaine infection ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Non non, c'est tout a fait normal, puisque son proc équivaut un athlon XP 2600+ ( enfin le AMD est mieux )

Partager ce message


Lien à poster
Partager sur d’autres sites

pour comparer, je peut vous dire qu'avec mon athlon xp 64 3000+, et une 6600gt a peine overcloaké, je faisais 4500 point a 3dmark 05. (je fais plus le meme score avec ma nouvel config)

donc c'est vrai que le score de saladin est plutot bas.

-les pilotes de la carte graphique sont-ils a jour? et ceux de la carte mere aussi?

-combien de processus en cours? (ctrl+alt+suppr), pas d'emule ou autre qui tournent en meme temps?

-tu a fais des analyses antivirus pour etre sur d'etre clean?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×