Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

lahulotte

impossible de me connecter réseau local wi-fi

Messages recommandés

Bonjour à tous

Une fois de plus je sollicite votre aide…

 

Je ne parviens plus à me connecter avec mon réseau sans fil…

Mon PC fixe est branché sur une CBOX en ethernet et avec mon portable j’ai configuré un réseau sans fil avec ma carte wi-fi interne pour partager des dossiers avec le pc fixe et la connexion internet.

 

Tout marchait très bien.

Et puis du jour ou lendemain, impossible d’établir une connexion au réseau sans fil et donc à internet.

Je ne vois pas quels changements ont été effectués sur nos PC mis à part l’installation de world of warcraft sur le fixe. J’avais donc du configurer des ports sur la CBOX pour que ce programme fonctionne.

Aujourd’hui, j’ai tenté une restauration système, ça n’a rien changé ! J’ai viré les changements effectués sur la cbox suite à l’installation du jeu, ça n’a rien changé non plus…

J’ai été voir dans le panneau de configuration, les gestionnaires des périphériques, rien de particulier à signaler..

 

Si quelqu’un avait une idée ?

Merci d’avance !

En attendant vos réponses, je vais faire du nettoyage sur le portable au cas où…

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour !

 

Tout d’abord merci pour ta réponse…

 

C’est une histoire de fous…après avoir fait du ménage sur le portable (pas de gros malwares à signaler), pas de changement ; mais après avoir débranché la CBOx de l’autre PC (en ethernet) et rebrancher, miracle tout remarche !

 

Mais il doit y avoir un soucis quand même car pour me connecter à internet, je passe par le wi-fi mais réguliérement, notamment quand j’ouvre une page dans explorer, la fenêtre de connexion que j’avais avant quand je passais par mon modem interne s’ouvre…

A n’y rien comprendre !

Je pense que notre configuration de réseau local a été mal faite, qu’en tant que débutant nous avons zappé plein d’étapes, que je dois désinstaller mes autres connexions, mais lesquelles ?

Pour que tu puisses m’aider je te mets à la fin de ce post une capture d’écran de toutes mes connexions…

Pour te répondre, je ne sais même pas si je suis en IP fixe ou non…Comment le savoir ?

Et peux-tu me dire quel est le mieux ?

 

Merci d’avance !!!

connexionsmm1.png

Partager ce message


Lien à poster
Partager sur d’autres sites

re...

 

A nouveau mon problème est réapparu...plus de connexion sans fil...l'assistant connexion wi fi se met en marche mais ne parvient à établir la liaison avec la borne...

Mais il y a une nouvelle piste, j'ai eu un technicien de cegetel au tél hier concernant un pb de téléphonie cette fois et il semblerait que la cbox est souffert pendant un précédent orage, ce qui expliquerait peut être (j'espère) aussi notre pb actuel, à voir..

Vos pistes sont toujours les bienvenues

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×