Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

ddleterrible

Comment régler CAS RAS Gigabyte ?

Messages recommandés

Bonjour,

Ma ram Corsair est en 5-5-5-18 par défaut sur une gigabyte p965 DS3 et le constructeur marque 5-5-5-12.

Commant faire pour modifier les valeurs ?

Je ne trouve rien dans le bios pour les changer !!! J'ai jamais vu ça...

C'est caché ?

merci... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est quoi ce binz :P

 

ça j'en sais rien j'ai jamais vu ça !!!

et jdois perdre de la perf...

je viens d'OC mon proc à 2.4 (c un E6400 Dual core 2) il tient la route mais passé les 2.5 il plante !!!

 

Que dois-je faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Bah va voir sur des forums ou attends la réponse de membres qui utilises une mobo gigabyte, perso je peux pas t'aider j'ai jamais de mobo de cette marque

désolé

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ddleterrible,

 

il est vrai que c'est pas facil à dire si personne n'a cette carte mère. Si tu ne trouve pas dans d'autres forum ce que tu cherche, je te propose de nous mettre des photos de ton BIOS sur le site et voir un peut comment il est, personnellement je connais pas mal de carte mère, mais celle-là NON.

 

Mais à mon avis, tu dois avoir un endrois dans ton BIOS ou tu désactive la configuration de la RAM qui est en AUTO et de là, tu vas pouvoir régler des timings comme tu veux.

 

A bientot

 

BYE

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir ddleterrible,

 

il est vrai que c'est pas facil à dire si personne n'a cette carte mère. Si tu ne trouve pas dans d'autres forum ce que tu cherche, je te propose de nous mettre des photos de ton BIOS sur le site et voir un peut comment il est, personnellement je connais pas mal de carte mère, mais celle-là NON.

 

Mais à mon avis, tu dois avoir un endrois dans ton BIOS ou tu désactive la configuration de la RAM qui est en AUTO et de là, tu vas pouvoir régler des timings comme tu veux.

 

A bientot

 

BYE

 

En fait j'ai trouvé :

dans le menu principal du Bios de la Gigabyte 965P-DS3 il faut faire CTRL+F1 (ça permet d'afficher les options cachés)

et là il faut aller dans MIT intelligent je sais plus quoi... et on peut régler les latences ras cas...

Personnellement pour ma corsair j'ai mis 5-5-5-12 et ça marche sans problèmes... on voit un peu la différence.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...