Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rameur38

pb demarrage

Messages recommandés

Salut,

Petit pb avec un pc tout neuf monté par moi-même tout seul jusque là…. J’ai du mal à démarrer le PC. Quand j’appuis sur le switch du boîtier ou sur la télécommande, les LED s’allument et les ventilos tourne pendant 1/2sec puis rien. Bref, y démarre pas. Pourtant parfois, en insistant un peu pou par chance, y veut bien. Yféskiveut ! Pb de switch ou de carte mère ? j’ai essayé de désinstaller la télécommande mais c’est pareil. Par contre, en reboot automatique, no problemo. (description matos à jour dans mon profil). Je suis encore sous les 7 jours pour retourner ce qu'il ne va pas (sauf moi).

Merci du coup de main !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Enlever tout ce qui n'est pas indispensable et essayer en rajoutant les élements demontés un par un.

 

Essayer pour commencer avec UNIQUEMENT une barette mémoire et la carte video.( Bien débrancher tous les cables disques dur , cd rom, floppy, usb etc .. )

 

Si meme là ça ne demarre pas, démonter la carte mere du boitier et réessayer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Enlever tout ce qui n'est pas indispensable et essayer en rajoutant les élements demontés un par un.

 

Essayer pour commencer avec UNIQUEMENT une barette mémoire et la carte video.( Bien débrancher tous les cables disques dur , cd rom, floppy, usb etc .. )

 

Si meme là ça ne demarre pas, démonter la carte mere du boitier et réessayer.

 

 

Salut,

OK, je viesn de débrancher tout ce qui est connecté sur la carte mère à part le pwer switch. En appuyant 2 3 fois sur le switch pareil. En appuyant sur la télécommande, c'est partie du premier coup. Lucky? Bizarre isn't it?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

OK, je viesn de débrancher tout ce qui est connecté sur la carte mère à part le pwer switch. En appuyant 2 3 fois sur le switch pareil. En appuyant sur la télécommande, c'est partie du premier coup. Lucky? Bizarre isn't it?

 

 

Je confirme, je viens de l'éteindre avec un coup de télécommande, mais pas moyen de le faire repartir.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as un doute sur le switch tu peux court-circuiter directement les deux broches sur la carte mère avec une pointe de tournevis, ca règlera la question.

 

Merci j'étais pas sûr alors je n'osais pas... bonben même au tournevis, on reste dans l'Aléatoire. Elle à démarré au 2eme coup de tournevis, puis au 10eme... Je crois que je vais retourner la carte mère au revendeur,non?

Partager ce message


Lien à poster
Partager sur d’autres sites

ben je pense que tu n'as pas été au bout du raisonnement

 

- tu n'as pas dù enlever une des deux barettes mémoire et les essayer alternativement.

- tu n'as pas dù essayer avec la carte mère demontée du boitier.

Partager ce message


Lien à poster
Partager sur d’autres sites

ben je pense que tu n'as pas été au bout du raisonnement

 

- tu n'as pas dù enlever une des deux barettes mémoire et les essayer alternativement.

- tu n'as pas dù essayer avec la carte mère demontée du boitier.

 

 

Je viens donc d'essayer les barettes mémoires 1 par 1 sure 2slots différents. pas de changement. Je veux bien sortir la carte. Je ne garde que le connecteur 24broches de l'alim?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens donc d'essayer les barettes mémoires 1 par 1 sure 2slots différents. pas de changement. Je veux bien sortir la carte. Je ne garde que le connecteur 24broches de l'alim?

 

Bon,sur tes conseils Bersifan, je viens de sortir la carte du boitier. Bilan, ça marche à tous les coups. Par contre, dès que je remets la carte graphique (qu'on avait laissé en place jusqe là), le démarrage aléatoire se repointe....

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon,sur tes conseils Bersifan, je viens de sortir la carte du boitier. Bilan, ça marche à tous les coups. Par contre, dès que je remets la carte graphique (qu'on avait laissé en place jusqe là), le démarrage aléatoire se repointe....

 

Xcuse encore Berfizan, j'ai eu un soucis dans l'écriture de ton nom...Je referrais plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×