Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

le concombre masqué

j'ai un truc bizarre dans ma base de registre:

Messages recommandés

Bonsoir,

 

j'ai un truc bizarre dans ma base de registre: :P

 

Quand je regarde Mon processeur avec "CPUZ", celui ci mùe dit que j'ai un BARTON avec 512 KBytes de mémoire cache de second niveau. Soit.

 

Quand je regarde dans le base de registre, il est déclaré "320" en hexadécimal, soit 800 en décimal.

 

normalement, cela devrait faire planter le systeme, non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

 

j'ai un truc bizarre dans ma base de registre: :P

 

Quand je regarde Mon processeur avec "CPUZ", celui ci mùe dit que j'ai un BARTON avec 512 KBytes de mémoire cache de second niveau. Soit.

 

Quand je regarde dans le base de registre, il est déclaré "320" en hexadécimal, soit 800 en décimal.

 

normalement, cela devrait faire planter le systeme, non ?

 

 

bien sur je parle de la mémoire cache L2 déclarée dans le registre.

apparemment, cela n'inspire pas grand monde, sur la planète ZEBULON !!! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Dans ton profil tu as un P4 2400, alors donne un peu de détail sur ce nouveau PC?

Est-ce que c'est par exemple un AMD Athlon XP-A 2600+ Alias du processeur Barton qui a un cache

de niveau 2 de 512 Ko.

A+

 

 

Bonsoir,

désolé de ma réponse un peu lente, j'étais indisponible.

 

je précise d'abord que l'ordi ne plante pas.

Ensuite, mon profil doit etre faux, d'autant que je gère 3 PC pro et autant de perso (recyclage oblige..)

 

Ce PC là tourne avec un BARTON 0.13um, socket 462, 2800+ (fq 2083 mhz), avec deux fois 64 de L1, et 512 de L2.

 

bref je suis étonné que ma base de registre indique huit cents de L2. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×