Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

il me semble que je suis pas le seul à avoir ce problème, mais j'aurai besoin d'aide personnalisé afin d'éradiquer cet icone de la barre de tache.

 

merci de votre soutien.

Modifié par alexlesix

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour alexlesix,

 

Messages : 1
Je te souhaite la bienvenue sur Zeb'Sécurité ! Merci de venir sur notre forum ! :P

 

Quels sont les symptômes ? Depuis quel moment as-tu des dysfonctionnements ? Sont-ils arrivés après une manipulation spécifique ? (Ajout de programme, ...)

 

Applique la procédure de pré-nettoyage de Megataupe http://forum.zebulon.fr/index.php?showtopic=83986

Prends soin de bien l'appliquer, notament la configuration d'antivir, ceci est une étape trés importante !

 

Puis poste sur le forum dans le message que tu as déjà ouvert, clique sur "répondre" entre "flash" et "nouveau" le log Hijackthis demandé dans la procédure ansi que celui d'Antivir.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour alexlesix,

 

Je te souhaite la bienvenue sur Zeb'Sécurité ! Merci de venir sur notre forum ! :P

 

Quels sont les symptômes ? Depuis quel moment as-tu des dysfonctionnements ? Sont-ils arrivés après une manipulation spécifique ? (Ajout de programme, ...)

 

Applique la procédure de pré-nettoyage de Megataupe http://forum.zebulon.fr/index.php?showtopic=83986

Prends soin de bien l'appliquer, notament la configuration d'antivir, ceci est une étape trés importante !

 

Puis poste sur le forum dans le message que tu as déjà ouvert, clique sur "répondre" entre "flash" et "nouveau" le log Hijackthis demandé dans la procédure ansi que celui d'Antivir.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Kevin76,

 

J'ai appliqué la marche à suivre de mégataupe.

aprés avoir fait un scan avec le programme antivir, j'ai pu éliminer le problème.

 

Merci encore de ton soutien.

 

PS: suis un vieux de 45 balais qui essaye de suivre le rhytme de mes enfants :P:P:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir alexlesix,

 

Le fait que tes dysfonctionnement ne soit plus visible ne permet pas de confirmer que tu ne soit plus infecté !

 

Peut-tu, s'il te plait, joindre les rapports demander dans la procédure de pré-nettoyage.

 

De plus si tu as été infecté c'est qu'il y a une faille dans la sécurité de ton système. Il est impératif de faire un petit check-up de système afin que tu puisse surfer sur internet de façon sécurisé.

 

@+,

Kevin76

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×