Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

MrJé

[resolu]true vector service introuvable !!!

Messages recommandés

salute a touti,

 

voici mon souci : j'ai désinstallé récemment Zone alarm pour essayer kerio ...

Ayant constaté un debit en nette baisse je viens de désinstaller kerio pour remettre ZA...

Mais ZA me demande de désactiver true vector service... :P

je lance donc des recherches: gestionnaire des taches, gestion des services ...

...et je ne le trouve nulle part !!! :P

Alors comment se fait-il qu'il m'empeche de réinstaller ZA ?

Je croyais pourtant l'avoir bien désinstallé mais, si ce n'était pas le cas, comment faire ? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

1/executer

 

services.msc

 

double clic sur la ligne de service true vector(vsmon.exe),type de demarrage-->désactiver,puis cliquer sur "arreter"

 

sanstitredi8.jpg

 

2/executer

 

cmd

 

et tapes à l'invite de commande

 

del C:\WINDOWS\system32\ZoneLabs

 

3/ouvre ton bloc note et copie colle le contenue ci dessous:

 

Windows Registry Editor Version 5.00

[-HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\vsmon]

 

Sauvegarde le avec pour extention .reg, puis clic droit "fusionner" ou double clic sur ce .reg

Partager ce message


Lien à poster
Partager sur d’autres sites

double clic sur la ligne de service true vector(vsmon.exe),type de demarrage-->désactiver,puis cliquer sur "arreter"

 

oui mais justement... et c'est la le vrai pb, je n'ai pas plus de true vector que de vsmon.exe dans les services!!!

(d'ou le titre "introuvable")

merci tout de même pour l'info : true vector(vsmon.exe)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ayéééé j'ai trouvé.

Bon je n'étais pas tellement là hier mais ce matin j'ai eu une idée lumineuse.

tellement simple que j'aurais pu y penser avant !

j'ai fait une recherche vsmon.exe qui se trouvait effectivement dans system 32/zone labs

j'ai mis ce dernier à la corbeille...

et j'ai pu installer ZA sans problème :P

merci angelique de m'avoir mis sur la voie :P

 

bon par contre j'ai du louper un episode à l'install car il est en anglais :P

mais je vais trouver :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×