Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

maxr397

[Système] Reboot sauvage

Messages recommandés

Bonjour,

depuis maintenant une semaine mon pc redémarre tout seul. J'au d'abord cru que cela venait de l'o/c que j'ai fait (3500+ à 2.5Ghz). J'ai donc remis le bios comme avant. Ca n'a rien changé. Je me suis dit que ca avait p-e un rapport avec le vieux DD de 6 giga que j'ai récupérer : je l'ai désactivé à partir du bios et là encore ca n'a rien changé. Ce que je ne comprend pas c'est que mon pc ne chauffe pas trop, et ce qui est énervant c'est que quand j'ai droit à l'écran bleu je n'ai pas le temps de lire ce qu'il y a d'écrit car ce redémarre tout de suite apres. Je pensais que c'est matériel seulement sous ubuntu je n'ai pas ce problème. Je ne voit pas de quoi ca pourrait venir.

J'espere vraiment que l'un d'entre vous pourra m'aider.

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc ca y est, j'ai eu droit à mes 3 plantages en un quart d'heure.

J'ai donc affaire à 0x0000008E. D'après la faq de coolman ce serait un problème de proc. Ce que je comprend pas c'est que j'ai rien changé au niveau du proc (qui était o/c mais que j'ai remis sur auto). J'ai fait un test super_PI à 1M (qui teste la stabilité du proc) et ca c'est bien passé.

Si quelqu'un a déjà eu ce problème et a réussi à le résoudre je suis preneur. Mon PC date de janvier donc tout est encore sous garantie, donc si ca viens d'un composant j'espere trouver le pb assez rapidement. Je compte tester ma ram demain donc je verrais bien demain si ca viens de la.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'ai testé ma mémoire avec memtest et malheureusement ca ne viens pas de là (c aurait tellement simple). sur solutionpc ils donnent plusieurs explications possibles et moi je n'ai aucun message supplémentaire donc je sais pas trop quoi faire... Je vais peu etre essayé de baisser la fréquence du proc enfin c'est bizarre si il marche à une fréquence moindre que 2200 Mhz alors que c'est sa vitesse d'origine...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

D'autres piste sur Hotline-pc.org:

 

 

- "Stop 0x0000008E KERNEL_MODE_EXCEPTION_NOT_HANDLED" :

Si l'erreur fait mention du fichier Wdmaud.sys, installez le dernier Service Pack pour Windows XP. Si le problème se produit pendant l'installation de Windows XP, cela vient des barrettes mémoire.

"Stop 0x1000008E In EMUPIA2K.SYS "KERNEL_MODE_EXCEPTION_NOT_HANDLED_M"

C'est un problème de pilote de périphérique non compatible.

STOP 0x0000008E (0x00000005,adresse,adresse,adresse) win32k.sys address BF873A32 base at BF800000, datestamp 3d6de5e5" : dans le cas d'une d'incompatibilité entre la carte mère et le microprocesseur, une mise à jour du BIOS suffit.

STOP : 0x0000008E Win 32k.sys Contenu du rapport d’erreurs : c:\windows\Minidump\Mini070403-01.dmp" - c:\DOCUME~1\frab\LOCALS~1\Temp\WER1.tmp.dir.00\sysdata.xml" : il faut faire une mise à jour des pilotes de carte graphique et carte son (ce sont les pilotes certifiés Microsoft qui provoquent cette erreur !).

"Un problème a été détecté et Windows a été arrêté afin de prévenir tout dommage sur votre ordinateur" " PFN-LIST-CORRUPT Informations techniques : Stop : 0x00008E (0XC0000005 , 0xXXXXXXX , 0xXXXXXXX , 0x00000000)" - "Win32k.sys - adress BFXXXXXX Base at BF800000 DateStamp XXXXXXXX Début du vidage de la mémoire physique . Vidage de la mémoire physique vers le disque" : c'est un problème de barrette mémoire…

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci, je vais voir si la mise à jour de ma carte graphique pourrait aider. Enfin ca m'étonnerait car je n'ai rien modifié avant que ca arrive ...

c'est d'ailleurs ca que je n'arrive pas à comprendre :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai donc affaire à 0x0000008E.
Dommage que tu n'ai pas de message supplémentaire accompagnant cette erreur STOP !

 

Regarder aussi dans l'observateur des évèvements s'il n'y a pas d'erreurs critiques et si c'est le cas donner les ID correspondants.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×