Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Bell@tor

[Résolu] Excel 2000 divise mes nombres par 10 !

Messages recommandés

bjr a ts !

 

voila j'ai un pc avec installé dessus win xp pro sp2 et Microsoft Office 2K pro sp1. Sur ce pc j'ai 2 comptes ; un utilisateur et l'autre administrateur. Lorsque je suis connecter sur le compte utilisateur, sous excel, les nombre que je tape sont systematiquements divisé par 10 !!!!!!!! :P alors que sur le compte administrateur les nombres s'affiche comme je les tape sans divisé.

Comment faire pour éviter que sur le compte utilisateur excel ne divise plus les nombres que je tape par 10 ?

merci

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

bjr a ts !

 

... les nombre que je tape sont systematiquements divisé par 10 ...

 

Salut Bell@tor,

Il serait peut-être utile de signaler comment tu remarques que les nombres sont divisés par 10. Tu as des exemples ?

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

élo,

C'est bien ce que je pensais :P

A mon avis il y a quelqu'un qui à bidouiller dans le séparateur de décimales et m.... maintenant je ne le trouves plus :P

à+

ça y est:

Tu vas dans le haut de ta page Excell (où il y a ttes les icônes)-> klik droit -> Personalisation -> Commandes -> Format . Tu as un tas de choix.............

Ou alors Klik Droit sur le 0.00 et tu "prends" cet icône hors de la barre

Voilà ..............

@+²

Modifié par Phengizy

Partager ce message


Lien à poster
Partager sur d’autres sites

En atttendant j'ai rechercher sur le net et j'ai trouvé la soluce ...

tu as raison ququ' un à bidouillé...

c'est tt con !!! mais faut y penser !!!!!

menu Outil / Option / onglet "modification" / décocher "décimal fixe"

merci encore

Modifié par Bell@tor

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

Dans ce cas là, tu peux Editer (Résolu) devant le titre de ton premier post.

Perso j'ai Office 2003 c'est le même résultat mais pas de la même façon......

@+

Modifié par Phengizy

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×