Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Silfeed

Kerio PF et download faible et continu... normal?

Messages recommandés

Bonjour à tous!

 

Voila, hier après avoir chipoté a qques options sans importance dans WLM (Windows Live Messenger), jai constaté que mes messages instantanés envoyés vers plusieurs destinataires me revenaient avec la mention "les messages n'ont pas pu être remis à tous les destinataires".

Je chipote donc en me demandant ce qui lui prend tout d'un coup a ce programme. Mais sans solution.

 

Je cherche alors sur google, et à mon étonnement je trouve plusieurs topics dans lesquels les utilisateurs de Zone Alarm et MSN se plaignent d'incompatibilités possible entre les 2 programmes.

Je trouve ca curieux sur le moment n'ayant jamais eu de précédents... mais je décide de faire un changement de Pare Feu pour voir malgré tout, donc je telecharge Kerio.

 

Jusqu'ici, tres content de ce programme (qui va malheureusement perdre qques fonctionnalités après la période d'evaluation :P ) et effectivement à ma grande surprise : WLM fonctionne à nouveau! J'arrive a joindre mes contacts sans problème, bref tout refonctionne.

MAIS! ... j'ai constaté quelquechose de louche malgré tout...

 

Apparement, le graphique (qui montre le trafic upload et download en temps réel) indique constamment que j'ai un download qui varie entre 3 et 12 ko/s... Effectivement la barre rouge est bloquée constamment à la moitié, et ceci même quand je demande de stopper le trafic :P

 

Seule chose qui fonctionne pour éviter ce trafic (faible mais injustifié quand même?), c'est désactiver la connexion par l'icone réseau de la barre des taches, ou dans panneau de config, et connexions réseau > désactiver, et là effectivement on voit qu'il n'y a plus de trafic du tout. Mais est ce normal? Je n'ai jamais constaté ceci avec Zone Alarm...

 

Merci d'avance pour votre avis

 

Alex

 

PS : A noter que mon scan avec Panda Active Scan est propre, AVG à jour et je suis vigilant a toute intrusion suspecte en general

Modifié par Silfeed

Partager ce message


Lien à poster
Partager sur d’autres sites

Personne n'a d'idée? :P -sic-

Suite et fin du monologue :P

 

J'ai remis Zone Alarm et tout fonctionne comme avant.

 

Mais je me demande bien (car je le vois plus aussi bien qu'avec Kerio qui indique la quantité de données en Ko) si tout est normal

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×