Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

abkari

CM P4P800-E Deluxe ne démarre pas

Messages recommandés

Salut à tous,

 

Je voulais assembler un PC à mon fils.

J'ai choisi donc une carte mère ASUS P4P800-E Deluxe.

J'ai branché tous les composants suivant le manuel.

A la mise en marche, rien ne se passe.

Aucun ventilo ne tourne.

Le processeur ne réagit pas.

L'écran reste noir.

Seule la LED verte de la carte mère s'allume.

Pensant que cela venait de l'alimentation, j'ai changé 2 fois le boîtier d'alimentation mais en vain.

Le vendeur de la carte m'affirme qu'il l'avait testée et qu'elle fonctionne parfaitement.

A-je oublié un détail?

Suis-je passé à côté de quelque chose?

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si vous avez un apn postez des photos de vos branchements sur ce forum cela pourrai nous aider

et si vous pouviez préciser la config complète alim,cpu,ram cg,dd etc..

:P

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Donc, première chose à voir, sur cette carte mère, tu as de ton alime qui doit être branché dessus, la connectique 20 broches et le 4 broches, la 4 qui se connecte vers le proc, as tu bien branché la 4 broches comme il faut?

 

A bientot

 

BYE :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si vous avez un apn postez des photos de vos branchements sur ce forum cela pourrai nous aider

et si vous pouviez préciser la config complète alim,cpu,ram cg,dd etc..

:P

 

Merci de votre réponse.

Je ne peux joindre des photos pour le moment.

Quant à la config, c'est la suivante:

Alimentation 460W (12V délivrant 17 A)

CPU: INTEL Pentium4 3.2Ghz (prescott) 800FSB

RAM: 2Go, UNB PC3200 CL3 Apacer + 256MB, Kingston KVR400X64C3A/256 CL3 184-PIN

CG: ATI Radeon 9800 XT 256MB

DD: S-ATA 40GB + ATA IDE 20 GB

 

J'ajoute que j'ai gardé tous les jumpers par défaut.

J'ai bien branché les 4 broches de l'alim en + des 20 aux emplacements appropriés.

 

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

bon, on va faire une chose, car là j'ai un petit doute sur le commutateur power qui est peut être défectueux. Pour tester et voir si ça vient de lui c'est très simple, il suffit de voir là ou il est branché sur la carte mère sur les deux petits PINS, et faire le contact entre ces deux contacts juste une petite seconde pour voir si le PC s'allume.

 

Sinon, il n'y a eu un mélange entre le bouton "power" et le bouton "reset"? Juste pour être sur, faire l'essai de démarrer le PC avec le bouton RESET, on ne sais jamais.

 

Con courage

 

BYE

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je tiens à vous remercier starjojotrek et fredthenovice d'avoir essayé de m'aider.

Après avoir lu quelques posts sur d'autres forum j'ai constaté que mon souci était bien un problème d'alimentation. La carte mère que je possède ne fonctionne qu'avec une alimentation version 2.03 et d'une puissance minimale de 460W. J'ai donc acheté un nouveau boîtier d'alimentation V2.03 à 460W. Je l'ai installé et paf! tout se met en route impeccablement.

Encore merci et bonne continuation :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×